Aller au contenu
DroneBuilds

Classement


Contenu populaire

Showing content with the highest reputation on 11/02/2019 Dans tous les contenus

  1. 3 points
    Hi Ce petit billet pour "remercier" deux membres de WAF à qui j'ai envoyé le même MP (à quelques virgules près) Ma petite histoire est la suivante, j'ai trouvé sur LBC une personne qui accepte de me vendre un bout introuvable pour mon masque fatshark, seulement voila, ledit monsieur ne veut que du liquide et ne remet les objets qu'en main propre, et meeeerde ! Pas de loup pensais-je, je vais attraper la carte des membres et trouver un gentil forumeur qui habite non loin (Henin-Beaumont) afin d'aller quérir mes (mon) morceaux chez le vendeur Petit mail donc, je précise bien évidement que si "il" est d'accord je lui envois le paiement (via paypal) en tout premier lieux...bla bla bla Ben vous savez quoi ? zob, pas le moindre MP en réponse, pas la moindre réaction pour dire oui ou non (ou merde), je n'existe pas !! (ils ont lu mes MP quasi tout de suite et sont revenus depuis plusieurs fois) Je précise qu'ayant fait choux blanc avec un premier membre j'ai de nouveau retenté ma chance : re nibe Alors une constatation, un forum est bien le reflet de la vie, des gens biens, pis des moins cool.. des qui savent venir chercher des renseignements sans dire merci et d'autre en or super serviable que j'aimerais bien croiser (la liste est grande) En un mot comme en cent "merci" (dans l'ordre) à ffbigboss et à Papa, vous êtes vraiment des gens sympa qui enrichissent l'endroit de votre présence, ne changez rien vous êtes des modèles.. Franck. Ps: et dire que j'ai commandé des bouts de racer (indispo chez lui) pour les envoyer à un Canadien que je ne connaissais qu'au travers deux trois lignes
  2. 3 points
    Hello, J'ai enfin reçu ce fameux "Soft PLA" ! J'ai juste fait 2-3 petits tests ce soir, mais je peux déjà dire que je suis assez fan ! Pour sortir une pièce en TPU sans que ça foire, je dois descendre la vitesse d'impression à 15 mm/s. Pour les premiers tests de ce soir, j'ai testé directement à 40 mm/s et c'est passé comme une lettre à la poste ! Voici les 3 essais : Le résultat ressemble tout à fait à du PLA classique, sauf que c'est flexible (sans être aussi mou que du TPU). Une fois plié au max (en faisant un pli à 180° et en appuyant bien fort), ça reprend quand même moins bien sa forme qu'avec du TPU, je pense que ça se déforme un peu. Voilà la même pièce imprimée en TPU : Le filament est à mi-chemin entre du PLA et du TPU, moins mou que ce dernier, mais il se plie sans problème : Pour cette première session, j'ai réglé la température d'impression à 220°C (plateau à 60°C comme d'hab), donc dans le haut de la fourchette recommandée. Au début, je pensais qu'on utilisait du TPU en partie pour absorber les vibrations. En faisant des comparaison avec des supports caméra en PLA, je n'ai pas vraiment vu de différence, donc finalement, le TPU, on l'utilise surtout parce qu'étant flexible, il absorbe mieux les chocs et ne casse pas, contrairement au PLA qui éclate dès que la contrainte appliquée est un peu trop forte. Ce soft PLA répond parfaitement à ce besoin, sans être aussi mou que les TPU que j'ai pu tester (même les plus durs), il est bien assez flexible pour être incassable, tout en s'imprimant facilement. A 23€ le kilo, c'est vraiment intéressant. De même que pour ceux dont l'imprimante galère avec le TPU, c'est une bonne alternative. Un défaut tout de même, j'ai l'impression que niveau couleur, c'est très limité (je n'ai pas cherché des masses, mais j'en ai trouvé qu'en noir et en blanc).
  3. 2 points
  4. 1 point
  5. 1 point
    Moi en tout cas je vous trouve sympa les mecs !
  6. 1 point
    J'ai reçu les gemfan. Bon y'a une quadripale dans le lot ce n'est pas terrible pour la parité... Ca me permet de vous en faire une photo. D'ailleurs je pense que ces quadri doivent être sympa en extérieur. J'ai fais une demi lipo avec. Alors déjà gros problème j'ai une hélice qui touchait (elles rentrent juste juste...) du coup le moteur chauffait à bloc voir ne tournait pas. Elles ont quand même sacrément de la gueule ! De haut en bas et de gauche à droite ; TBS, Eachine, Gemfan 4, Gemfan 3 Comportement en vol, on sent la précision des TBS mais un léger manque de portance, assez similaire aux Eachine (plus smooth). J'imagine que les 4 pales se rapprochent, des TBS. On doit avoir quelque chose de précis avec une bonne portée. Coté autonomie je n'ai pas fait suffisamment de test.
  7. 1 point
  8. 1 point
  9. 1 point
    Malheureusement ils se multiplient, beaucoup de réponses sans un "merci" et aucune entraide derrière. Le pire c'est sur FB...
  10. 1 point
    J'ai peur que ce soir mou quand même... Je testerai quand j'aurais réparé le 85X HD de @anta377 ^^
  11. 1 point
    oui tu as raison ou alors faire un test avec 100mw et voir si au même endroit j'ai un meilleur rssi.qu'en auto comme ça je saurai si je suis juste en batterie car elle consomme pas mal au max.
  12. 1 point
    j'irais surement mettre un petit coup de paypal pour remercier le gars !
  13. 1 point
    ...qui a des ailes. Car en kwad, ça passe crème. 😛 Sinon en volant assez bas, tu n'arrivais pas à revenir ?
  14. 1 point
    Il est toujours réactif, en général faut attendre 2-3 jours.
  15. 1 point
    voila, la mise a jour du hook qui posait prbl est là : http://www.dev-c.com/gtav/scripthookv/ bon vol dans gta les amis !
  16. 1 point
    Bon, je dois avouer que mon test de portée était involontaire en fait...😅 Hier c'était orageux, le vent (au sol) était plutôt soutenu mais ça passait encore. Du coup, je me dis, je vais lancer mon Bixler2 équipé d'un R9 Slim+, et commencer à tourner au dessus de moi puis tester le RTH etc... Sauf que en hauteur le vent était bien plus violent! Je me suis fait embarquer par le vent et par la même occasion, je me suis fait une grosse frayeur, car face au vent, en vol à plat plein gaz, j'avançais entre 0 et 3Km/h en fonction des rafales. En plus, comme l'avion n'avancait pas face au vent et que je n'ai pas de compas, la flèche indiquant la position "Home" ne fonctionnait pas, le RTH non plus pour le coup. La seule solution que j'ai trouvé pour le ramener, c'est prendre de l'altitude dans le sens du vent, puis revenir en descente plein gaz... Et au bout de 20 minutes de lutte acharnée, avec mes mains toutes tremblottantes et moites, j'ai enfin réussi à le poser à mes pieds! 😵 Donc, règle Numéro 1, ne jamais faire de FPV avec un modèle sous motorisé un jour venteux!
  17. 1 point
    Salut, Supprime ton betaflight et réinstalle celui-là: https://github.com/betaflight/betaflight-configurator/releases/download/10.4.0/betaflight-configurator-installer_10.4.0_win32.exe
  18. 1 point
    Comme toi j’ai eu la même avec des F4 et le smartporc [emoji200] qui ne voulait rien savoir, j’avais que le RSSI et le bt. J’ai eu beau tout essayer, rien à faire. Et je me suis bien énervé aussi. Pas mieux. En revanche ça a mis 1 seconde à fonctionner dès que j’ai soudé (en 2 min) sur le pad du Rx... Pour le B10 libre malgré son affectation au TX je vois pas par contre...
  19. 1 point
    J'ai testé le dernier firmware ce week-end, et bin c'est de la balle!!!! ça porte loiiiiiiin!!!!! Et Zéro souci pour l'instant! Plus ça va, et plus je kiffe mon R9M!
  20. 1 point
    Problème résolu après avoir tordu un peu le bout de la petite barre. Ouf 😉
  21. 1 point
    Non mais sous l’escalier c’est son lit. #30millionsdamis
  22. 1 point
    Alors voila.. première lipo avec le beta75 en accro = je me jette à deux à l'heure dans l'escalier en redescendant.. pas grave je part chercher le jouet et là : ma taranis se décroche de la sangle et tombe comme une merde sur le carrelage 😖 bilan ? carrelage 1 / Taranis 0, trépied niqué + switch de mode de vole au Père Lachaise ☹️ Du coup, vu le merdier sorti dans mon chateau pour schtroumf, je prend le tinyhawk pour faire le film quand même.. ben oui la radio est dorénavant bloquée en mode horizon et le beta75 en horizon est vraiment une merde, le tinyhawk non Pffffffff
  23. 1 point
  24. 0 points
    Chronopost a chié chez moi, c'était un 48H relais, ça a mit 1 semaine...
  25. 0 points
    Le dernier firmware flex est top mais j'ai encore des coupures sur une de mes machines. Je soupçonne le bec 5v de la FC d'avoir des baisses de tension qui provoquent des mini décrochages, à moins que ce soit le R9 mini qui déconne. Diagnostic compliqué... Sur l'autre machine (r9mm), impeccable !
×