Jump to content

nocif13

Membres
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

2 Neutre

About nocif13

  • Rank
    Pilote de FPV confirmé

Contact

Informations personnelles

  • Genre
    Masculin
  • Lieu
    paca
  • Machines FPV
    lethal conception sr-5

Recent Profile Visitors

256 profile views
  1. Bonjour voilà j ai télécharger liftoff .quand je branche ma taranis. Windows la détecte mais impossible de détecter ma radio en jeux vous avez une idée?
  2. salut, tu as eu des retours? merci
  3. J ai résolu mon problème obligé de mettre mon signal sur l uart6 et ça marche
  4. J ai.essaye de rooter le signal mais toujours rien
  5. Je l avais vu cette vidéo mais ça change rien
  6. Je trouve rien pour ce modèle ci il y a une personne qui connait la modif sur ce recepteur
  7. Rien sur la doc à part le cli pour le spektrum
  8. Bonjour voilà mon problème J ai blind mon récepteur et la radio Monté mon rx en sbus sur la fc voir photo J ai active uart1 du rx sous betaflight et dans récepteur j ai bien mis sbus Sauf que rien de bouge quand j active les manches. D ou peut venir mon problème?
  9. Intéressé aussi ci tu peux nous montrer ça merci
  10. Je voulait vous remercier de votre aide et voilà le résultat final. Vous en pensez quoi?
  11. Oui et je sais pas où le mettre ailleurs à moin de le brancher sur le power de l ecran
  12. Voilà à marche petite question on peux éteindre le rx manuellement ou faut il rajouter un Switch car il est en permanence allume
  13. Pour la vidéo je pense me pointer sur le trou ou j ai mis le multi et le 5v sur la prise de charge tu en pense quoi?
×
×
  • Create New...