Aller au contenu

flopyfpv

Membres
  • Compteur de contenus

    31
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de flopyfpv

  • Rang
    Pilote de FPV confirmé

Contact

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Sarthe
  • Machines FPV
    Cinecan 85 MM 4k
    Cinebee 75 HD 4k
    Tbs oblivion
    Armattan chameleon jocker

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est sur le colibri pro race v2 que je ne vois pas ou le mettre sur le connecteur sa ne change rien je n'est pas encore testé sur le port uart1
  2. Je voulais passer en 4 fil mais je ne sais pas où brancher le jaune sur la fc, j'ai suivi la doc de tbs pour le branchement, J'avais pris le kit pnp pour pas être trop embêter mais se n'est pas mieux 😕
  3. j'ai essayé en sbus sa ne change rien. sur le lien que tu a poster il parle de paramétré la radio en sbus via la carte sd
  4. J'ai également essayé en uart1 et j'ai le même résultat
  5. Salut, oui il est bien déclaré dans les ports, il me semble que dans les paramètres il était bien en sbus, je vous fais des copie d'écran en rentrant du travail 😉 Encore merci du coup de mains
  6. Salut sur la doc il te dise que le jaune n'est pas utilisé
  7. Bonjour a tous je viens de recevoir mon oblivion avec un nano rx se j'ai souder et brancher en uart 2 comme indique dans la doc noir blanc rouge j'ai bind ,mon tx lite trouve bien mon nano mais sur btf aucune commande ne répond un problème de communication je suppose mais ou?
  8. flopyfpv

    bonjour a tous

    Salut carrément. je suis sur l'axe le Mans Laval
×
×
  • Créer...