Aller au contenu

yanisberlin

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Informations personnelles

  • Genre
    Masculin

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de yanisberlin

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. voila du coup la valeur et passer a 200 quand j'ai brancher la batterie
  2. salut a tous, tout est ok j'ai trouvé le hic , toute vos donner était bonne merci d'avoir perdu du temps pour m'avoir aider, du coup j'avais juste inverser le file vert a l'emplacement du blanc sur la fiche du vtx au lieu de le mettre sur audio data je l'avais mis a coter . un truc tout con
  3. j'ai tester tes donnée ! on est d'accord pour dire que la version smartaudio c'est bien 2.0 , se que je comprend pas c'est que dans dautre tuto je vois que au moment de brancher la batterie la ligne bleu change et que il y a marquer "périphérique prêt oui" se qui n'est pas le cas pour moi , je tien quand même a te remercier a chercher des soluce pour moi
  4. j'ai fait tout se que y a était dit , sa a l'air d'etre smartaudio 2.0 la table vtx c'est ok les valeur aussi , mais dans capteur la ligne bleu ne bouge toujours pas , et sa dit toujours "périphérique pret : non" peut etre que je loupe un truc ou je suis a coter de la plaque ,
  5. https://www.drone-fpv-racer.com/tbs-unify-pro-58-ghz-hv-sma-1184.html
  6. merci pour les video et tuto jai tout regarder je comprend un peut mieux , mais la pour savoir quel version de smartaudio et mon vtx on me ramene sur l'onglet de betaflight "capteur " ou il devrai y avoir une valeur pour savoir quel et la version , je branche ma batterie mais toujours rien il y une ligne continue
  7. la j'ai fait le copier coller j'ai bien sauvegarder , y'a marquer Vous devez configurer et enregistrer la table VTX en bas AVANT de pouvoir utiliser les champs Choisir le mode. et dans " port" y'a toujours marquer la meme chose désolé j'ai peut être l'air bête mais je comprend pas
  8. yanisberlin

    presentation

    bonjours je me présente yanis de Marseille, nouveau dans le fpv j'espère avoir de l'aide pour mes problème de montage merci a tous
  9. ah autant pour moi j'avais pas vue pour la section présentation ! sinon je te remercie pour le lien je vais essayer de voir sa mais je suis pas sur de tout comprendre merci encore
  10. yanisberlin

    Configuration VTX

    Bonjour a tous , je suis nouveau et débutant dans le milieux sur le forum ravie de vous rencontrer voila mon soucie j'ai monter un drone en suivant un tuto sur youtube , arrivé au moment de configurer sur betaflight dans la section port j'ai se message qui s'affiche "la table vtx n'a pas été correctement configurée et sans elle le contrôle vtx ne sera pas possible. veuillez configurer la table vtx dans l'onglet émetteur vidéo " vtx que j'ai brancher sur l'uart 1 du coup sur la table vtx y'a marquer que le périphérique n'est pas prêt .du coup j'ai fait des recherche mais je trouve pas . si quelqu'un pourrait m'aider sa serait sympa les amis . vtx : tbs unify pro hv esc : Hobbywing xrotor micro 60a contrôleur de vol : Hobbywing xrotor micro omnibus f4 g2
×
×
  • Créer...