Aller au contenu

Enjolras-Lorenzo

Membres
  • Compteur de contenus

    8
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Enjolras-Lorenzo

  • Rang
    Newbie du FPV

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, Je m'appelle Lorenzo Enjolras j'ai 18ans et je monte mon premier quad. J'ai acheté 4 moteurs brushless F60 III pro en 4S e 2700kv et une carte + ESC mamba F405 MK2 en 6s. Sont ils compatibles ? Merci pour vos réponses
  2. Merci pour vos conseilles. Malheureusement j'ai déjà acheté mes moteurs (2700kv), qu'elle FC et qu'elle ESC me conseillez vous ?
  3. Bonsoir, Je m'appelle Lorenzo Enjolras j'ai 18ans et je monte mon premier quad. J'ai acheté 4 moteurs brushless F60 III pro en 4S et une carte + ESC mamba F405 MK2 en 6s. Sont ils compatibles ? Merci pour vos réponses
  4. non je n'ai faits aucune modification. J'ai faits tourner les moteurs pour vérifier leur sens de rotation et d'un coup ils se sont arrêtés et je ne pouvais plus les redémarrer donc j'ai donc essayé de débrancher et de rebrancher mais ma FC n'est plus reconnue. J'espère qu'elle n'est pas grillée...
  5. Et oui autant pour moi, Je m'appelle Lorenzo Enjolras j'ai 18 ans je vis en Ardèche et je monte mon premier qua donc total débutant 🙂
  6. non je n'ai faits aucune modification. J'ai faits tourner les moteurs pour vérifier leur sens de rotation et d'un coup ils se sont arrêtés et je ne pouvais plus les redémarrer donc j'ai donc essayé de débrancher et de rebrancher mais ma FC n'est plus reconnue. J'espère qu'elle n'est pas grillée... 😬
  7. Bonjour, Je suis en plein montage de mon premier quad, aujourd'hui j'ai branché pour la première fois mon drone à mon Pc, pas de problème particulier tout était bien reconnu et ma FC clignotait bleu et rouge. MAIS au bout de 30 min environ, ma FC s'est déconnectée de betaflight et plus moyen de la reconnecter. quand je la branche à mon Pc une laide rouge s'allume mais pas la bleu. J'ai changé de câble et de Pc mais le résultat est le même. Si quelqu'un a une idée je suis preneur... Merci d'avance bonne journée
×
×
  • Créer...