Aller au contenu

Marius

Membres
  • Compteur de contenus

    92
  • Inscrit(e) le

  • Dernière visite

À propos de Marius

  • Date de naissance 27/06/2002

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Paris
  • Machines FPV
    TBS SOURCE ONE

Visiteurs récents du profil

257 visualisations du profil

Récompenses de Marius

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

4

Réputation sur la communauté

  1. Je demande juste de l'aide je ne voit pas ou est ton problème je ne m'y connais pas du tout dans ce domaine et même si je cherche des solutions a mes problèmes je préfère demander de l'aide bref merci de l'aide @Motard Geek
  2. 64027538083__82300383-82FA-478A-9170-EC52D496AE92.MOV
  3. Et bien quand j'allume ma radio commande et que je veux voir si toute mes commande sont bien connecter Je me retrouve a bien faire tourner mes moteurs avec les pitch les roll et les yaw mais quand je monte les gaz aucun moteurs tourne.
  4. Oui voila excuse moi 🙄 en fait j’arrive à faire tourner les moteur avec ma radio ( donc les rolls yaw pitch)mais pas les gaz
  5. Bonjour J'ai réussi a faire tourner mes moteurs mais pas les gaz comment faire ? j'ai regardé une vidéo en anglais d'un youtubeur Joshua Bardwell mais sans réussite Merci
  6. Oui mais sa ne marche toujours pas alors que j’ai bien respecter ce qu’il montrais je n’arrive pas à changer le titre
  7. Et tu as réussi ? Avec cette vidéo ? Moi non ...
  8. J’ai réussi à faire tourner mes moteur mais pas les gaz 😞
  9. C’est good il fallait entrer dans les paramètres et activer tous les switch ... plus précisément j’ai une flysky i6 x il faut aller dans système ,Aux switch et enfin mettre en ON le swA swB swC swD ...voilà !
  10. C’est sur la radio ? Que je configure les switch ? Dans l’onglet mode il ne voit pas les switche quand je les bouges
  11. 64017130306__59A8D844-0DB0-410F-A4BB-48410E556111.MOV
  12. Il faut décaler quel zone ? La zone c’est bien la plage en orange ?
  13. En gros je n’avais pas bien flasher ma carte de vol c’est bête mais c’était sala mauvaise version étais installer du coup j’ai pu avoir accès à tout les paramètres et réussir à faire tourner mes moteurs et les flasher 😁 aucun rapport avec la version de l’esc ni de BLHelisuite tout étais dans la fc tmotor F7
  14. Ok je vais essaye sa je vous tient informer merci
  15. J’ai fais cette config par rapport à une vidéo sur YouTube
×
×
  • Créer...