Jump to content

Search the Community

Showing results for tags 'bind'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • General discussions
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

Found 4 results

  1. Bonjour à tous ! Etant tout nouveau dans le domaine je viens vers vous pour un gros problème : J'ai reçu il y a peu mon premier engin, un XV200 COMET de chez Hobbymate en BNF que je me suis empressé de brancher à BetaFlight. Pour les premiers réglages j'ai suivi entièrement la procédure préconiser par Hobbymate (en pj). Le drone est livré et monté avec un RX D16 de chez Hobbymate : http://hobbycool.com/full-range-s-bus-receiver-16-ch-support-lua-script-w-s-port-telemetry/ J'utilise une QX7 donc normalement tout est prévu pour fonctionner parfaitement. Tout se passe bien jusqu'à l'onglet Récepteur ou absolument rien ne se passe... Je suis bien binder, je reçois les infos de télémétries sur la télécommande mais rien n'y fait. BF m'indique en status RXLOSS et le RSSI est à 0. Autres éléments peuvent être en lien : Les moteurs ne tournent pas via BF et lorsque je branche le drone uniquement sur LiPo, seul la FC s'allume mais pas le RX. Merci beaucoup pour votre aide ! Hobbymate 5in Drone Assembly Instructions v1.6.pdf
  2. Hey tout le monde ! 🙂 Après avoir été vraiment très bien renseigné , je poste pour la seconde fois aujourd'hui, J'ai acheté il y a une semaine un beta 75s, 3 jours plus tard j'ai reçu ma Taranis… 🙂 Jusque là, tout va pour le mieux mais au moment de binder tout cet équipement, eh bien ça ne fonctionne pas… 😕 J'ai donc passé mes journées à chercher une solution, j'ai réussi à passer ma radio en EU comme mon drone 🙂, le drone se connecte à la Tara, la led rouge reste clignotante malgré tout… Je débranche et je rebranche, la led verte reste constante (bonne nouvelle et la Tara la reçoit à merveille) mais pas moyen de faire disparaitre cette lumière rouge donc le drone ne repond pas quand j'active le throttle … Toute aide est la bienvenue, merci beaucoup 🙂🙂
  3. Bonjour, Je viens de recevoir mon nouveau récepteur qui est un turnigy TGY IA6C sauf que je n'arrive pas a le binder a ma radio qui est une flysky fs i6 donc j'allule mon quad le récepteur clignote, j'appuie sur le bouton bons de ma radio et je l'allume sauf que le bind ne se fait pas
  4. Bonjours j'ai fait l'acquisition du drone QX65 de chez échine. Premièrement je bind mon QX65 à ma Taranis QX7 puis je prends la lipo 1s fournie dans le pack et quand je me pose où me crash le drone n'est plus appairé à ma QX7 puits je rebind le QX65 mais cela ne fonctionne plus alors en attendent environ 5 min je fais le même processus et le voila qu'il marche puis je vole et idem après un crash le QX65 n'est plus appairé à la Taranis. Ce problème se produit à chaque fois. Merci de m'aider.
×
×
  • Create New...