Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

2 résultats trouvés

  1. Bonjour, je vous contacte car j’ai un problème avec mon drone Eachine Novice 3 et sa radiocommande. En effet, ils sont bien connectés car j’ai effectué le binding une seconde fois et le drone répond lorsqu’on allume/éteint la radio. Cependant ni le beeper ni l’armement ne fonctionne alors que je les ai activés sur Betaflight. De plus le drone émet 3 petit bip à intervalles régulières. Merci d’avance pour votre aide qui m’es extrêmement précieuse et bonne journée!
  2. Hey tout le monde ! 🙂 Après avoir été vraiment très bien renseigné , je poste pour la seconde fois aujourd'hui, J'ai acheté il y a une semaine un beta 75s, 3 jours plus tard j'ai reçu ma Taranis… 🙂 Jusque là, tout va pour le mieux mais au moment de binder tout cet équipement, eh bien ça ne fonctionne pas… 😕 J'ai donc passé mes journées à chercher une solution, j'ai réussi à passer ma radio en EU comme mon drone 🙂, le drone se connecte à la Tara, la led rouge reste clignotante malgré tout… Je débranche et je rebranche, la led verte reste constante (bonne nouvelle et la Tara la reçoit à merveille) mais pas moyen de faire disparaitre cette lumière rouge donc le drone ne repond pas quand j'active le throttle … Toute aide est la bienvenue, merci beaucoup 🙂🙂
×
×
  • Créer...