Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

1 résultat trouvé

  1. Salut à tous, J'ai depuis quelque mois un Lumenier RX5GDR relativement content il faisait le boulot. Hier soir je le branche et paf fumé... est-ce que quelqu'un a déjà eu ce genre de mésaventure?? je suis un peu déçu du produit mais j'arrive pas à savoir si c'est moi qui est fait une erreur ou si il était défectueux. j'aimerai bien comprendre ce qui a pu ce passer... (ce soir je le démonte en espèrent pouvoir le réparer mais j'y crois pas trop ...) Les choses dont je suis sur à 100% ! La batteries était bien un 3s full chargé 12,6v Une antennes sur les 2 devait être bien visé un peu moins sur disons 80% les 2 antennes étaient bien visé Ma réflexions pour le moment : est-ce que j'ai branché le 12 volts dans la prise jack (sortie vidéo )mais même là je comprend pas comment ça aurai pu cramer. Surtout que la prise 12 volts rentre bien dans la prise jack mais seulement la masse doit être en contacte avec le reste. Bref si vous avez des idées ou je suis preneur
×
×
  • Créer...