Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos
  • Vaucluse session
  • un avis pour une première configue
  • recherche
  • debut fpv sur simulateur (liftoff/velocidrone)
  • 2021 - 𝙩𝙚𝙭.𝙛𝙥𝙫 🇧🇪
  • Problème réception video

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

1 résultat trouvé

  1. Salut, Mon E010S s'est arrêté brutalement et chuté comme une pierre en plein vol. Pas de casse heureusement, pour repartir, j'ai débranché la batterie du quad, coupé l'alim de ma radio et tout redémarré. Maintenant j'ai l'appréhension que ça recommence .J'ai vérifié mes réglages sur cleanflight, tout a l'air correct, ma radio est une flysky i6, c'est comme si il n'y avait plus de signal j’étais pourtant pas loin du quad. J'alterne entre 2 batteries différentes la première 1S 150mAh 45C et la seconde 1S 200mAh 25C, Est-ce que ça peut venir des batteries ou de la radio ?Est-ce déjà arrivé à quelqu'un et est-ce que dans le cas où ça se reproduirait l'airmode y changerait quelque chose ? Sinon ce petit quad est vraiment super, je m'éclate avec. J'ai essayé de passer sous betaflight mais toujours pas réussi: problème de communication avec le bootloader, j'ai essayé aussi avec le boot sur le contrôleur mais rien, j'insiste pas trop j'ai peur de faire des conneries, la machine est neuve et je débute. Petit bricolage sur la photo 2 pour brancher les batteries avec des connecteurs differents
×
×
  • Créer...