Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos
  • Vaucluse session
  • un avis pour une première configue
  • recherche
  • debut fpv sur simulateur (liftoff/velocidrone)
  • 2021 - 𝙩𝙚𝙭.𝙛𝙥𝙫 🇧🇪
  • Problème réception video

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

1 résultat trouvé

  1. Berbac

    Pas de Rx dans BF

    Salut à tous, J'ai un problème de Rx sur Betaflight. Dans l'onglet récepteur, je n'ai rien. J'ai essayé les actions suivantes sans succès: 1/ Changement d'UART sous BF et verification du type de rx (SBUS) ==> Le problème est toujours là 2/ Vérifier le bind ==> OK 3/ Reflasher le R-XSR ==> Le firm est en PJ 4/ Brancher un autre R-XSR ==> Le problème est toujours là La FC est bien visible et tous les autres élements fonctionnent correctement ESC, Moteurs, VTx et cam. Dans le CLI, j'ai le message RX LOSS lorsque je lance la commande "status" La carte n'est pas toute récente mais elle fonctionnait très bien sur mon ancien multi. Carte: DYS F4 pro Rx: FrSky R-XSR (R-XSR_LBT_190311.frk) Tx: Taranis QX7 ACCST (Open TX 7 V2.2.4) mon schéma de cablage est attaché. Merci d'avance pour votre aide, là je suis collé 😢
×
×
  • Créer...