Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos
  • Vaucluse session
  • un avis pour une première configue
  • recherche
  • debut fpv sur simulateur (liftoff/velocidrone)
  • 2021 - 𝙩𝙚𝙭.𝙛𝙥𝙫 🇧🇪
  • Problème réception video

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Member Title


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

7 résultats trouvés

  1. Bonjour les dronistes, J'ai passé la matinée sur ce soucis.. Après avoir bind mon R-XSR Frsky receveur et ma taranis XQ7 en mode XJT D16 LBT et après avoir flash mon F7Pacer Tmotor avec le bon firmware..(Screens ci dessous) J'ai commencé a paramétrer mon FC dans BF malheureusement quand j'arrive a l'onglet récepteur il n'y a aucun mouvements quand je bouge mes sticks, Je pense avoir correctement soudé les fils d'après la documentation (Photos ci dessous). Tout semble fonctionner a part ca, j'ai fait plusieurs check moteurs, check vidéo et c'est ok mais il me reste ce gros problème... j'ai même essayé de changer le fil SBUS sur les pads T6 et R6 de mon FC et en changeant évidement de Channel uart sur BF, J'ai aussi regardé beaucoup de tutos et de forums, J'ai fais des test avec batterie branchée évidement, mais tjrs rien, j'ai aussi essayé tous les uart un par un... toujours rien ! aidez moi svp Le RX devrait bien etre sur Uart 5 ? Faites pas trop attention aux soudure haha Et si il vous manque des informations demandez moi !
  2. Bonjour, Depuis aujourd’hui je n'arrive plus a jouer avec DRL. Il y a eu une mise a jour et maintenant le lancement des maps se bloque autour des 3/4. Suis je le seul ou on est plus nombreux? Merci Bonne soirée
  3. Bonjour tout le monde, je suis à la recherche d'une première radiocommande qui me servirai longtemps pour du fpv (logique), j'hésite entre la Taranis Qx7, La Taranis X9d plus ou la TBS Tango 2, laquelle est la meilleure, question performance, qualité... En sachant que si je prends 1 des 2 Taranis, je rajouterai un crossfire, merci par avance de vos retours et de votre aide.
  4. Bonsoir tout le monde, j'ai besoin de votre aide, l'aide de personnes ayant manipulé au moin 2 des 3 radiocommandes qui me font hésiter, vous avez lu le titre, j'hésite entre la tango 2, la qx7 ou la x9d mais je ne sais vraiment pas laquelle choisir, j'ai une préférence pour la qx7 mais certains vont me conseiller la tango 2, d'autres la x9d, c'est pour ça que j'aimerais connaître l'avis de quelqu'un ayant testé les radiocommandes, merci par avance de vos réponses. Bonne soirée... ^^
  5. Bonsoir tout le monde, j'ai besoin de votre aide, l'aide de personnes ayant manipulé au moin 2 des 3 radiocommandes qui me font hésiter, vous avez lu le titre, j'hésite entre la tango 2, la qx7 ou la x9d mais je ne sais vraiment pas laquelle choisir, j'ai une préférence pour la qx7 mais certains vont me conseiller la tango 2, d'autres la x9d, c'est pour ça que j'aimerais connaître l'avis de quelqu'un ayant testé les radiocommandes, merci par avance de vos réponses. Bonne soirée... ^^
  6. Bonjour, je suis débutant ... en fait j'ai carrément jamais volé. Je suis l'heureux propriétaire d'un Eachine Wizard x220s (prémonté). J'ai rajouté un RX et j'ai une Taranis, tout est bindé. Alors je regarde les tutos betaflight pour faire la config et à un moment je débranche mon drone, ma télécommande sonne ("télémétrie lost" je crois) donc je rallume le drone mais la télécommande sonne toujours. Donc j’éteins tout puis je rallume tout sauf qu'à partir de là ma télécommande et mon drone ne veulent plus communiquer (c'est pas que l'armement car le beeper ne marche pas et le drone bip quand j'allume la télécommande normalement mais là non). Quelqu'un saurait-il à quoi c'est du ? Il suffit que je rebind ou il y a un soucis et faut s'inquiéter ? Merci d'avance 🙂
  7. Salut à tous ! Je viens vers vous afin que quelqu'un me porte secours. Je vous explique le déroulement. En effet mon VTX m'a lâché hier suite à un petit court-Jus (au niveau lipo xt60, vtx cramé, xt60 qui fonctionne, juste oxydé côté lipo et léger coter drone). je l'ai enlevé aujourd'hui mais malgré cela le drone s'allume correctement et répond parfaitement au niveau du test de continuité et de l'arrivage tension lipo. Suite à cela j'ai mis à jour mes firmwares de mon R9 Mini et mon R9M avec le dernière Flex. J'ai ensuite voulu brancher mon R 9 mini en Fport afin d'avoir la télémétrie sur le script LUA de ma Taranis. (ma taranis est également à jours). Vu que cela n'avait pas l'air de fonctionner j'ai voulu flasher ma Fc avec le dernier firmware et là suite à cela je vois que dans les ports je n'ai plus que 2 Uarts au lieu de 5. Et il y a également ma lipo qui n'est pas détecté dans BF( alors que le drone s'allume). Impossible 2 détecter les moteurs et de les faire marcher via betaflight. Je n'ai pas essayé avec la radiocommande vu que le Fport ne marche pas. Je vais ressouder demain en Sbus. Pensez-vous que malgré les tests de multimetre positif et le fait que le drone s'allume ma FC soit morte ? Où qu'il n'y a pas assez de courant envoyer dans le drone car peut-être le câble XT60 a pris un coup ? Bref vous l'aurez compris je suis dans le flou total. Désolé pour le roman mais j'aurais bien besoin d'un coup de main du coup. Histoire de ne pas me racheter une fc pour rien ( au pire je passerai sous kiss mdr). Merci à tous pour votre longue lecture et de vos futurs précieux conseils, à très vite en vol. White Hat
×
×
  • Créer...