Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

1 résultat trouvé

  1. Bonjour à tous, J'ai remplacé la caméra d'origine de mon drone wizard x220s par une runcam split 2. Seulement, lorsque je met les gaz, des interférences se créent sur mon écran. Je n'ai pas de port 12V, ce qui me force à le brancher sur la tension batterie. J'ai mit un condensateur 330 microF en parallèle mais sans succès. Avez vous des solutions à mon problème? Merci d'avance VID_20190417_153236.mp4
×
×
  • Créer...