Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos
  • Vaucluse session
  • un avis pour une première configue
  • recherche
  • debut fpv sur simulateur (liftoff/velocidrone)
  • 2021 - 𝙩𝙚𝙭.𝙛𝙥𝙫 🇧🇪
  • Problème réception video

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Member Title


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

4 résultats trouvés

  1. Hey tout le monde ! 🙂 Après avoir été vraiment très bien renseigné , je poste pour la seconde fois aujourd'hui, J'ai acheté il y a une semaine un beta 75s, 3 jours plus tard j'ai reçu ma Taranis… 🙂 Jusque là, tout va pour le mieux mais au moment de binder tout cet équipement, eh bien ça ne fonctionne pas… 😕 J'ai donc passé mes journées à chercher une solution, j'ai réussi à passer ma radio en EU comme mon drone 🙂, le drone se connecte à la Tara, la led rouge reste clignotante malgré tout… Je débranche et je rebranche, la led verte reste constante (bonne nouvelle et la Tara la reçoit à merveille) mais pas moyen de faire disparaitre cette lumière rouge donc le drone ne repond pas quand j'active le throttle … Toute aide est la bienvenue, merci beaucoup 🙂🙂
  2. Bonjour la communauté ! Alors voila je suis nouveau dans le FPV, j'ai commencé à voler et à modifier un poil mon drone (antennes - esc - moteurs..) mais là je suis face à un problème. J''aimerais installer des leds (Matek LED Tail light WS2512B with Loud Buzzer Dual Modes for RC Drone FPV Racing), alors j'ai essayé de comprendre les branchements car vu que je possède un kit Wizard X220 et une Flysky FS I6, ma carte de distribution est la "Matek V2.1" et ma carte de vol la "SP Racing F3 V1". Et il m'est indiqué qu'avec ma radiocommande qui serait apparemment en PWM, je serais censé faire les branchements en RX aux, RX 5V et RX Gnd. Mais là c'est le néant, je pense savoir où brancher mais pas sur du tout, peur de griller quelque chose alors je demande. (https://www.banggood.com/Matek-LED-Tail-light-WS2512B-with-Loud-Buzzer-Dual-Modes-for-FPV-Racer-Multicopters-p-1104158.html?cur_warehouse=CN)=> lien avec les différents branchements en bas de page. Un grand merci d'avance pour l'aide éventuel car j'ai déjà remarqué qu'il s'agit d'une communauté très soudé et d'une grande aide.
  3. bonjour, Je recherche votre aide car j'ai un soucis avec la barre de LED du LIZARD95. Avant toute chose, ce drone est neuf je l'ai reçu cette semaine. Les LED fonctionnait très bien jusqu’à hier Avec un ami ,nous avons fait le flash de la carte car il s'y connais bien mieux que moi dans BETAFLIGHT on est allé dans CLI / version . La carte est une omnibus a jour de 2016 on a fait un dump pour sauvegarder les anciens paramètres Ensuite nous avons fait le flash en sélectionnant les paramètres ci dessous Le flash c'est bien passe au vu de la photo ci dessous Par contre depuis le flash de la carte je n'ai plus la barre de LED à l’arrière du drone Aujourd'hui , je suis allé dans CONFIGURATION pour vérifier le LED_STRIP . il était désactivé. Je le réactive , je sauvegarde , et il se re-désactive . Il ne garde pas ça position Par contre, si j'active le LED STRIP et que je vais sur le menu bandeau LED, j'ai accès à la page de config mais ma valeur est à 0, alors que d'origine de mémoire j'avais 28 ou 32 Est ce que vous auriez une solution à mon problème par tout hasard? Je ne pense pas avoir fait une mauvaise manip . Est ce que cela pourrait venir de la version du firmware omnibus ? J'ai mis en pièce jointe le dernier Dump, fait il y a quelques minutes Merci d'avance pour votre aide DUMP_LIZARD95_21_10_2018.txt
  4. Bonjour à tous, J’ai besoin de votre aide svp ! Je viens de m’acheter un drone (occasion - matos daté d'un an et demi) en France et une Taranis QX7 sur Bangood. J’ai donc flashé ma Taranis avec le firmware 2EU (via la carte SD - photo en PJ - fait en bootloader) mais ensuite impossible de binder (X4R avec télémétrie)… Le récepteur flash avec les 2 leds en rouge et rien ne se passe… aucune diode verte… Je d’espère… Auriez-vous la solution svp ?! Merci ! Antoine
×
×
  • Créer...