Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos
  • Vaucluse session
  • un avis pour une première configue
  • recherche
  • debut fpv sur simulateur (liftoff/velocidrone)
  • 2021 - 𝙩𝙚𝙭.𝙛𝙥𝙫 🇧🇪
  • Problème réception video

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Member Title


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

2 résultats trouvés

  1. Suite à la mise à jour de mon betafpv hx115 hd (que je viens de recevoir) en betaflight 4.1.5, 2 des moteurs ne tournent plus (j'avais tester les moteurs avant la maj et les 4 moteurs tournaient) Quand je check sur BlHeli, seuls 2 ESC sont trouvés. J'ai réalisé les tests de connectivité sur chaque ESC avec un multimètre et tout semble OK à ce niveau là. Est ce que ça vous dit quelque chose? Y a t'il un moyen de re-flasher des ESC non détectés? Merci
  2. Bonjour a tous je suis équipé d un Wizard x220s et d une radio commande qx7 taranis.n etant pas équipe de récepteur j ai donc commandé un r xsr en « eu lbt » je telecharge sur mon pc ,je branche ma r commande je bascule le firmware sur la carte sd que j ai mis dans ma radio commande et lors du flash rien ne marche et apparaît un msg d erreur. j ai besoin d aide ,c est pour moi un vrais casse tetre surtout que je debute et me noie dans un verre d eau
×
×
  • Créer...