Jump to content

Search the Community

Showing results for tags 'smartaudio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • General discussions
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

Found 2 results

  1. Bonjour, premièrement merci à vous tous car j'arrive toujours à régler mes soucis sur mon quad grâce à aux forums Wearefpv, mais aujourd' hui je bloc. J'ai changer mon vtx pour le TBS unify pro 32 pour ça fonction smartaudio. Je l'ai monté, débloqué il est même bien régler mais impossible d'utiliser la fonction smart audio. J'ai bien brancher le fil vert (crsf tx1) sur un port TX libre de ma FC (hobbywing xrotor f4 4in1) activé mon port smart audio sur betaflight, mais quand je vais dans mon menu via l'osd, rien dans le menu vtx sa la ou l'on fais les modifications. J'ai également essayé un autre port tx sur la fc ça ne marche pas non plus Je suis sous BF 4.0.5 Si quelqu'un à deja eu ce soucis je suis preneur pour les infos Merci
  2. Bonjour, Déjà, je vous remercie pour toutes vos vidéos ! Elles sont supers Je débute ! Et grâce à vous, j'ai un drone qui vole !!!!! 1000 Mercis Alors pour faire simple, j'ai un émetteur vidéo TBS unify pro v2 et une carte de vol Betaflight F3. Après avoir fouillé sur le net, j'ai remarqué qu'il y a une super fonction qui s'appelle Smartaudio ! Mon émetteur est alimenté par le 5V de la carte de vol Betaflight F3, l'OSD fonctionne, j'ai toutes les infos, la vidéo ... etc J'ai soudé le fil blanc (audio) de l’émetteur vidéo sur la sortie TX3 de la carte de vol. Je fais le combo sur la manette pour rentrer dans le panneau de configuration sur l'OSD et mon menu "feature" ne contient que "black truc" et "led machin chose" pas de Smartaudio Configuration des port en pièce jointe. Pouvez-vous m'aider à résoudre ce problème ? Merci Maxime
×
×
  • Create New...