Aller au contenu
DroneBuilds

Messages recommandés

Bonjours j'ai un simple problème, quand j'arme mon drone les moteurs du quad ne démarre pas : 

C'est à dire que cela ne tourne pas en permane lors du vol lors de mets acrobatie par exemple si je réduits à 0 les gaz le quad part dans tous les sens impossible de garder la position si je lâche les gaz a 0

Ma question est là est-il possible de faire en sorte que mets moteur soit tous les temps "actif" ? et si oui comment ?

Merci pour vos réponses 

Lien à poster
Partager sur d’autres sites

Airmode ! 

Pleins de tutos vidéo YT sur le sujet. Tout comme traité maintes fois sur ce forum😉

Modifié (le) par CriTof
Lien à poster
Partager sur d’autres sites

Pas certain que ce soit du à l’airmode 🤔. Je pencherais plus sur le régime moteur qui n’est pas assez élevé à l’armement. 
Dis nous la valeurs que tu as : elle doit être entre 1035 et 1060. 

Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
Il y a 9 heures, CriTof a dit :

Airmode ! 

Pleins de tutos vidéo YT sur le sujet. Tout comme traité maintes fois sur ce forum😉

Non malheureusmnt je suis tjr en acro donc pas de airmode

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / WE are FPV

×
×
  • Créer...