Aller au contenu
DroneBuilds

Fumer moteur #1 et moteur#1 et moteur#2 ne tourne plus...


Invité

Messages recommandés

Bonjour tlm!

J'ai remonté mon X220s hier je branche la lipo aucun soucis je refait sa aujourd'hui en me disant je vais armer pour voir si tous est ok et du coup j'ai de la fumer qui sort du moteur #1 et le moteur#1 et le moteur #2 ne tourne plus personnes à une idée je penses que je vais arrêter avec ce drone avant de devenir fou.....
et que je vais acheter une build et la monter moi même parce que là c'est vraiment terrible j'ai que des soucis avec ce X220s.....


Cordialement Riding Ohm FPV.

Lien à poster
Partager sur d’autres sites

C'est possible que c'est parce que je les remonté sans les protèges moteur et du coup vises trop longe ?
je comprends plus rien là je suis dépassé part les événements et j'en ai marre de mettre de l'argent sur ce Drone qui part en sucette.... et je viens de regarder c'est même pas le moteur ou j'ai changer le bras c'est les deux autres... 😕
Le bras que j'ai changer c'est moteur #3 et du coup moteur #3 et moteur #4 aucun soucis...

Modifié (le) par Invité
Lien à poster
Partager sur d’autres sites

et là maintenant il re fonctionne le moteur #2
(je me suis un peu emmêler les pinceaux sur les numéros des moteurs mais c'est bon lol je me suis repris lol)

Modifié (le) par Invité
Lien à poster
Partager sur d’autres sites
Youtube WE are FPV

pour la carte je suis sur quelle touche pas le carbone sa je savais et j'ai des truc en plastique pour la stack sa bouge pas et le câblage je suis sur que c'est bon aussi mais les vises peux être à cause des protèges caches que j'ai pas mis mais du coup pk les autres moteur on pas craquer 😕 j'ai un pote qui passe plus tard mais demain je re démonte tous et regarde bien tous ces points merci pour la réponses 🙂

Lien à poster
Partager sur d’autres sites

ERF tu as raison j'ai compris le truc j'ai fait sa j'ai dévissés toute les vises et je me suis rendu compte que quand je prend le moteur a la main et que je le fait tourner il aller dur quand les vises étais visée à fond du coup la je re fait avec la main et vise dévissé et plus de résistance c'est ma faute et c'est à cause de sa les vises trop longe et oui sa à touché =( =( plus cas racheter des moteurs erf quelle ..... je fait là ....... merci purée c'est vite aller heureusement j'ai compris le pourquoi du comment c'est ma faute ......

du coup je change que suis qui à fumé ? 

Modifié (le) par Invité
Lien à poster
Partager sur d’autres sites

c'est fou ce que c'est résistant il tourne toujours j'ai mis mes doigt et j'ai un peux retenue et il fonctionne parfaitement même suis qui à fumé ...... bon ben une erreur bête de ma part normalement je suis meilleur que sa mais bon en apprend tous les jours merci mec ! 

Lien à poster
Partager sur d’autres sites

Une fois les vis retirées, cela peut fonctionner, mais ils sont quand même abîmés, l’isolation des fils est « râpée », donc risque de court-circuit...

Tu as quoi comme moteurs?

Lien à poster
Partager sur d’autres sites

on peux enlever la cloche et les réparer ? j'ai vue qu'il y as un clip qu'on peux enlever 🙂
Je peux mètre du WD40 sur les parties mécanique ou il y à friction ?

Modifié (le) par Invité
Lien à poster
Partager sur d’autres sites

Le mieux c’est de l’huile pour machine à coudre. WD40 ça fonctionne, mais un peu agressif.

réparer le bobinage c’est possible, mais très très cher... tu as meilleur temps de racheter un/deux moteurs.

Lien à poster
Partager sur d’autres sites

ok merci pour toute ces précieuses information 🙂  Je vais me procurer de l'huile pour machine 
mais je suis curieux je me demande si je vais quand même pas essayer d'ouvrir une cloche et d'observer peux 

être je pourrais les réparer.

Lien à poster
Partager sur d’autres sites
il y a 45 minutes, RidingOhmFpv a dit :

ok merci pour toute ces précieuses information 🙂  Je vais me procurer de l'huile pour machine 
mais je suis curieux je me demande si je vais quand même pas essayer d'ouvrir une cloche et d'observer peux 

être je pourrais les réparer.

Réparer un moteur?  Si ton moteur a chauffé, l’isolant autour de la bobine aura fondu. Pour réparer il te faudrait alors défaire l’enroulement de la bobine, changer le fil et refaire le bobinage à l’identique. Bref pour résumer c’est un métier.... La seule chose que tu vas réussir en tentant la réparation c’est de cramer un esc... Vu le cout, change le... 😉

Lien à poster
Partager sur d’autres sites

Wow okay j'ai compris oui bon ben je vais racheter des moteurs en effet refaire le bobinage non merci sa à l'aire vraiment hard à faire mais comment je peux savoir si il as chauffé et que l'isolant à fondu un moyen de savoir juste en regardant le moteur ? Merci les mecs ! c'est cool en apprend tous les jours ici 🙂 

Lien à poster
Partager sur d’autres sites

Tu le vois au niveau du bobinage. En général ca noirci et puis ca sent le plastique brulé...

Lien à poster
Partager sur d’autres sites

Merci, alors sa sans rien et j'ai bien regardé et c'est pas noir mais je viens de commander les 4x moteurs c'est fait!
plus qu'à attendre 3 petites semaines voir 1 mois 🙂 et j'ai aussi pris des protèges moteurs 😉

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...