Aller au contenu
DroneBuilds

Réception lunette fatshark


Messages recommandés

  • Réponses 61
  • Created
  • Dernière réponse

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

C'est impressionnant l'écho qu'il y a ce soir !!  Surement ce fort taux d'humidité d'automne 🤣

C’est exactement la meme chose, en mieux 😉

En cadeau, l'onglet port de mon 115 (non HD et sous Emu) :  

Posted Images

Bonjour, a tous , je mis remet je pense que mon problème est que j'ai du modifier le TBS SmartAudio de UART1.

Je l'ai remis mais je n'ai plus du tout d'image dans les lunettes .

Je pense a un problème de configuration, j'ai regardé quelque vidéo sur youtube et dans Betaflight il y a un onglet video transmitter mais je ne l'ai pas dans émuflight . est ce que tu la naviluminor sur ton emuflight.

capture de la vidéo youtube

image.png.472dcc9f9a2c3b07406712f7ae67fc36.png

Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
il y a 6 minutes, JD4435 a dit :

Toi tu a le menu video transmitter ?

Quel menu ? Tu parles de l’onglet VTX?

7019F4D8-BD4C-4EDC-8FBF-F7347D822630.jpeg.06ef73fa988d9c2b655c98409cef119d.jpeg

 

ca existe pas sous Emuflight ! (J’avais oublié que tu n’étais pas sous betaflight)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...