Aller au contenu
DroneBuilds

Messages recommandés

Slt l'équipe👋

J'espère que vous passez un bon weekend?

Pour ma part j'ai acheté le petit kit : Transmetteur vtx EWRF TS5823 5.8G 40CH 600mw FPV avec caméra COMS 1000TVL pour drone RC.

Voici le lien de ce petit kit si vous avez besoin de plus d'informations : https://www.banggood.com/custlink/mmGyZ08b21( je vous mets la photo de ce kit ci-joint aussi)

J'aimerais l'installer sur ma voiture RC KYOSHO INFERNO NEO 3.0VE pour faire aussi un peu de fpv avec cette petite bête.

Cependant j'ai un retour du fond du capteur CCD casi constamment dans mon EV800 que ce soit quand j'approche un objet proche de la caméra ou même en vision normale j'ai toujours un petit fond de ce capteur sur mon image ... (Photo en annexe)

Auriez-vous une idée de comment régler ce petit problème ?

D'avance merci 👍

IMG_20210226_191102.jpg

IMG_20210226_190427.jpg

Lien à poster
Partager sur d’autres sites
il y a 7 minutes, ᴹᴿメLito a dit :

Auriez-vous une idée de comment régler ce petit problème ?

Il faut dévisser ton objectif pour régler la netteté !

Lien à poster
Partager sur d’autres sites
il y a 41 minutes, Attafr a dit :

Il faut dévisser ton objectif pour régler la netteté !

J'ai déjà testé et j'ai toujours un léger retour. Mon image est nette, sans flou mais j'ai toujours ce style de dessin dans mon image. Moins marquée mais elle est toujours présente... Ça me rend fou. Je fais une photo demain pour montrer. 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...