Aller au contenu
DroneBuilds

Messages recommandés

Bonjour 

J’ai fini le montage de mon drone ,voulant faire le teste de continuité je prend le voltmètre un peu vieux ( de mon père ),je met le rouge sur le +et le noir sur le - et le signal augmente ce qui veux dire qu’il y a court circuit ...( j’ai mis un condensateur sur le plus et le moins ) 

Pour moi c’est a cause du condensateur non ? Ce qui est normal vu que les deux se touche ...

Qui a une idée du problème ? 

84D68B79-0D9F-4870-9F33-979244246F10.jpeg

308E7552-AA3D-4E0B-97C0-A87CD099BCB3.jpeg

image.jpg

Lien à poster
Partager sur d’autres sites

Deja tu as mis le plus du condensateur sur le moins de la lipo. Surtout ne branche pas sinon la capa va exploser....

  • Wow 1
  • Haha 1
  • +1 1
Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Ouaaaaaa mais je suis un ouf ...j’avais pas vu le petit N 

merci et normalement c’est bon ? 
Merci beaucoup vraiment 

Modifié (le) par Marius
Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
il y a 16 minutes, Dujack a dit :

Deja tu as mis le plus du condensateur sur le moins de la lipo. Surtout ne branche pas sinon la capa va exploser....

Tu as mal regardé, il a mis le moins du condensateur sur le plus de la lipo. Il ne faut absolument pas brancher la lipo... 💥

Lien à poster
Partager sur d’autres sites
il y a 1 minute, Marius a dit :

A oui merci  🙏 

mais je viens de tester après changement à l’instant et tjs le signal qui bip 

Je viens de t’expliquer, il faut attendre que le condensateur se soit chargé ! Ton aiguille doit descendre en direction du zéro...

Lien à poster
Partager sur d’autres sites
il y a une heure, Attafr a dit :

@Marius, c’est normal, le condensateur pas chargé, est en cours circuit!

Euh.... un condensateur non chargé n’est pas un court-circuit.... Le seul moment ou il l’est, c’est lors d’une impulsion.... La valeur si basse sur son multi n’est pas normale...

Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Dujack a dit :

Euh.... un condensateur non chargé n’est pas un court-circuit.... Le seul moment ou il l’est, c’est lors d’une impulsion.... La valeur si basse sur son multi n’est pas normale...

C’était pour faire simple 😉

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...