Aller au contenu
DroneBuilds

Ma tx16s me coupe d'internet


Messages recommandés

Bonjour,

Quand je connecte ma tx16s sur mon ordi je n'ais plus internet L'ordi reconnait la radio, je peux jouer au simu mais je n'ais plus internet et quand je la débranche internet revient.

J'ai essayé sur un autre ordi portable dans la même pièce et tout la ben ca marche.

cela devrait donc venir de mon ordi (parfeu,drivers je sais pas ^^)  mais comme je suis pas très bon je vous demande de l'aide merci 

Lien à poster
Partager sur d’autres sites

Salut,

Euh à part un faux contact entre ton port USB et ta carte réseau...

Laisse tomber, ça vient pas du pare-feu, ça ne sert pas à ça.

Drivers... Peut-être mais ça m'étonnerais...

Ton PC est en filaire ou Wi-Fi? Et ça te fait pareil avec tous les ports USB?

Modifié (le) par Ahiro
Lien à poster
Partager sur d’autres sites

en wifi mais j'ai l'impression quand je me connecte il m'enlève la fonctionnalité sans fil et me cache touts les réseaux et comme je l'ai dit j'ai 2 ordis portable et j'ai essayé sur les 2 ben il y a un qui fonctionnent et pas l'autre 

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, flower fpv a dit :

en wifi mais j'ai l'impression quand je me connecte il m'enlève la fonctionnalité sans fil et me cache touts les réseaux et comme je l'ai dit j'ai 2 ordis portable et j'ai essayé sur les 2 ben il y a un qui fonctionnent et pas l'autre 

Utilisé celui qui fonctionne bien... 👍

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / WE are FPV

×
×
  • Créer...