Aller au contenu
drone débutant pas cher
diiity

Parasites avec les gaz Aurora 100

Messages recommandés

Bonjour,

Je possède un aurora 100 et dés que je fais tourner les moteurs j'ai d'énormes parasites, des lignes horizontales, je ne vois plus rien.

Il faut donc que je place un filtre mais où et lequel?

Avez vous une suggestion?

diiity

Partager ce message


Lien à poster
Partager sur d’autres sites

Carrement tu ne vois plus rien :/

Est ce que tes moteurs sont softmounté ? As tu vérifié que les vis ne font pas contact avec ta frame (test de continuité sur les vis moteur) ?

Tu peux mettre un filtre LC , genre un condo 25V 470 uF A souder sur les pad de la FC où arrivent le cable lipo. Mais vu la taille de la bestiole , faut trouver la place...

Possible que le pb soit ailleurs

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde tes fils de vidéo ou il passe il ce peut qu'il soit collé a un composant qui pertube les signaux qui passe

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Youtube WE are FPV

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...