Aller au contenu
DroneBuilds
David-n

moteur qui broute

Messages recommandés

salut les droniste j'ai un soucis sur mon nano 2" j'ai le moteur 1 qui ne prend pas de tours tout le temps en gros il fait comme des vibration et après sa me reboot la fc.

j'ai pas trop approfondi le sujet j'ai juste flashé  mes esc et regarder le moteur la fc et esc est une aio f4 j'espère ne pas avoir cramé un esc. sa m'est arriver après un petit crash demain je fait un échange entre deux moteur pour voir.

Si vous avez des piste je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Généralement c'est soit un fil moteur qui touche une fois sur deux, ou moteurs HS, mais la meilleure solution pour trouver le soucis, c'est comme tu dit : inverser les moteurs. :)  tiens nous au jus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin j'ai fait un essai vite fais sur bf et le moteur et montée en régime normal jusqu'à 2000 puis rebelote des a coups et la fc qui reboot avec la musique des ESC.

Ce soir je change entre deux moteurs. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

En faite au début il tourne normal quelque seconde puis il broute comme quand ont règle le mini gaz alors que je suis à 1800 sur bf puis sa reboot. J'espère que les mini brush ne sont pas aussi fragiles que les moteurs brushed des qx.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ba c'est bien le moteur j'ai le même problème qui se déplace en inversant deux moteurs.

J'ai démonté le moteur je voit rien de spécial pas trace de chocs le seul truc c'est la fin de course du bobinage qui a pas l'air top.

IMG_20171226_224419.jpg

IMG_20171226_224447.jpg

Modifié (le) par David-n

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est bizarre à part le bout de fin de bobinage qui est décollé je vois rien d'autre. Pas de trace de brûlure pas de cloche déformé, pourtant quand je le faire tourner il peine et donne des accoup.

J'ai démonté un autre moteur similaire pour voir mais rien d'anormal entre les deux.

Nouveau moteur commandé plus qu'à attendre trois semaines.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut les droniste j'ai un soucis sur mon nano 2" j'ai le moteur 1 qui ne prend pas de tours tout le temps en gros il fait comme des vibration et après sa me reboot la fc.
j'ai pas trop approfondi le sujet j'ai juste flashé  mes esc et regarder le moteur la fc et esc est une aio f4 j'espère ne pas avoir cramé un esc. sa m'est arriver après un petit crash demain je fait un échange entre deux moteur pour voir.
Si vous avez des piste je suis preneur.
Moteur hs il mes arrivé la même avec des racerstar 2305 neuve un crash dans une barrière lui a était fatal pourtant a première vu il avez quedal . Il va falloir que je l'ouvre pour regardé l'intérieur

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Qnnk a dit :

Ben c'est normal, t'as plus que 2 fils sur 3 ...Je ne vois pas ce qui te parait bizarre ?

En gros à la fin d'un bobinage le cuivre et recouvert de gaine thermo et coller le long du moteur c'est identique sur l'autre moteur que j'ai démonté mais qui marche.

C'est la seul chose que j'ai remarqué (le bout de thermo décoller) mais rien qui puisse faire court jus. Je ferais des photos en macro si sa vous intéresse.

Partager ce message


Lien à poster
Partager sur d’autres sites
En gros à la fin d'un bobinage le cuivre et recouvert de gaine thermo et coller le long du moteur c'est identique sur l'autre moteur que j'ai démonté mais qui marche.
C'est la seul chose que j'ai remarqué (le bout de thermo décoller) mais rien qui puisse faire court jus. Je ferais des photos en macro si sa vous intéresse.
Je sais ca parait carrément bizarre qu a première vu il n'y a rien de brisé mais il suffit que sur un des enroulement le fils c coupé ou abîmé pour faire tout beuger .

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis pas expert en bobinage de moteurs, mais une chose est sûre c'est qu'un moteur qui sursaute généralement, c'est qu'il tourne sur 2 pattes.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je suis pas expert en bobinage de moteurs, mais une chose est sûre c'est qu'un moteur qui sursaute généralement, c'est qu'il tourne sur 2 pattes.
C'est sur que du coté du bobinage il y a un problème et comme tu dit il doit manqué un action dans le principe de fonctionnement du moteur ! Le fonctionnement d'un moteur est cyclique si il manque une impulsion a un moment il peut pas tourné régulièrement .

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est vraiment ça on voit qui fait un incrément mais pas le suivant. Bon on va le garder pour pièces je voulais pas en commander 5 ou 6 pour le début mais j'aurais du lol faut toujours avoir du spares en faite.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×