Aller au contenu
DroneBuilds

Problème d'émission vidéo GoPro


Messages recommandés

Bonjour à tous !

Voilà je fais maintenant du modélisme depuis 4ans (voiture) et je me suis lancé dans le FPV ! Je reçoit mon système, le monte, branche ma gopro tout fonctionne ! Mais seulement pendant un court instant. Comme si ma gopro bloquait l'émission vidéo en direct 

Quand je l'allume, le temps qu'elle démarre j'ai la vidéo mais une fois tout en place alors plus rien... pareil si je débranche et rebranche mon câble sur ma gopro j'ai ma vidéo pendant 1seconde puis plus rien. Comme si la gopro détestait le câble et bloquait l'émission (mon hypothèse mais certainement faux) j'ai cherché depuis 4 jours des réponses sur le web mais je n'ai pas trouvé de réponses à mon problème...

Merci d'avance

William

Modifié (le) par Juste_Stifleur
  • J'aime 1
Lien à poster
Partager sur d’autres sites
Le 12/08/2018 at 19:20, Dangebaud a dit :

salut c’est qu’elle modèle ta gopro? Regarde ensuite ta carte micro sd si elle est compatible avec ta gopro

C'est une gopro hero 3+ silver et oui la carte est compatible je l'ai depuis 3 ans et elle fonctionne parfaitement hors usage en fpv

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...