Aller au contenu
DroneBuilds

Messages recommandés

Salut à tous, j’ai reçus un rxsr neuf que j’ai flasher en lbt (qx7 lbt oblige) mais, le soucis c’est qu’il es impossible de binder l’ensemble,

les 3 led sont allumer sur le rxsr..: 

j’ai tester plusieurs tuto, flasher avec firmware différent en lbt mais toujours le même soucis... je sèche un peut 

 

merci à qui pourra m’aide 🙂

Lien à poster
Partager sur d’autres sites
Salut à tous, j’ai reçus un rxsr neuf que j’ai flasher en lbt (qx7 lbt oblige) mais, le soucis c’est qu’il es impossible de binder l’ensemble,
les 3 led sont allumer sur le rxsr..: 
j’ai tester plusieurs tuto, flasher avec firmware différent en lbt mais toujours le même soucis... je sèche un peut 
 
merci à qui pourra m’aide [emoji846]
salut j'ai eu le même soucis il me semble que j'ai appuyer sur le bouton maintenus et j'ai brancher puis tu continue d'appuyer et la led bleu s'allume seul ou avec la touge qui clignote je sais plus.
puis tu le débranche et tu fait la procédure de bind normal. il me semble que c'était ça je suis pas sur
j'ai cher
cher 3 jours avant de trouver


Envoyé de mon SM-G955F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...