Jump to content

flysky63

Membres
  • Content Count

    64
  • Joined

  • Last visited

Community Reputation

4 Neutre

About flysky63

  • Rank
    Pilote de FPV confirmé

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Clermont-Ferrand
  • Machines FPV
    qx95s, h8mini (hack), xjb145, alien 6p/6s

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bon dimanche à tous, alors j'ai +/- résolu mon pb précédent. je prend le fichier brut que je fais un export vlc puis je peux enfin le travailler. un nouveau soucis est apparu : je fais qq vidéos. puis d'un seul coup la cam s'arrête. je connecte la cam au pc et je constate que tous les fichiers vidéo de la cam sont supprimés (mais pas le dossier DCIM). j'ai fais un reset de la cam et ça ne change rien! si qq'1 à une idée
  2. finalement le soucis est toujours là 😞 le fichier brut dans vlc est ok. je le met dans premiere je l'exporte et là les soucis arrivent 😞
  3. alors finalement après une nouvelle tentative de maj au lieu de faire un reset de 5s j'ai juste appuyé une fois (1 seconde) et la cam c'est éteinte. ensuite fonctionnement normal. du coup je suis aller faire une lipo et a priori le pb est réglé. à suivre ce we 🙂
  4. alors je viens de suivre la procédure de maj. la led clignote puis passe au fixe comme prévue. sauf qu'après ça je ne peux plus arrêter la cam'!!!! seule solution le hard reset et donc retour case départ. étrange nan. edit : une fois la maj faite je n'ai plus accès à la cam depuis le pc joli spot au fait 😉 la vidéo en entier ça donne ça. je l'exporte puis je retouche et c ok mais bon 😞
  5. par contre ma sd est une 32 et là je vois que recommandé 8/16go
  6. sur la précédente il me semble que je l'avais fait. je vais vérifier sur celle-ci. je suppose qu'on ne peut pas connaître le firmware en place
  7. bonjour à tous, j'en suis à ma deuxième firefly. la première à manger ma carte sd et j'ai du lui ouvrir le ventre pour la récupérer. Donc faites bien attention quand vous insérer votre sd card. Le mieux est peut-être de ne pas la sortir. quoiqu'il en soit avec les deux cam j'ai le même pb. au montage (sous première) j'ai des décalages temporels. voir exemple ci-dessous. avez vous la même chose? en postant je me dis que le point commun est justement ma sd card. elle est en class 10.
  8. salut, j'ai démonté et nettoyé le moteur arrière droite et ça à l'air mieux. sans être parfait. je ne sais pas comment accéder et interpréter la black box...
  9. bonsoir, subitement mon xjb145 se met à faire des trucs étranges en fin de boucle. c'est assez perturbant. je ne ressent pas de gène dans d'autre cas. J'ai refais le calibrage qui semblait ok (je n'ai pas revolé depuis). si qq'1 à une idée...?
  10. ben moi j'aime bien. on sent de la maîtrise et de la créativité. combien de temps que tu es sur liftoff? ça me donne des idées. l'avantage c'est que je peux voler exactement dans le même spot 🙂
  11. je ne constate pas de coupures au niveau de l'antenne. il n'est pas très vieux et de toute façon je ne crash jamais 😉 par contre j'ai revolé tout à l'heure avec le vtx au max. ça ne change pas grand chose. je constate aussi que l'image se dégrade quand je met du gaz et au fur et à mesure du vol. donc... j'ai commandé un tx20. la prochaine fois je ferais plus attention. pour info il semble en rupture sur les shops français et sur BG c'est un peu étrange tantôt on ne trouve que la v1 tantôt les deux et quand tu arrives dans ton panier c'est la v1!!! donc attention. a priori j'ai réussit à commander la v2. j'espère qu'il est simple à remplacer.
  12. Bonsoir à tous, Je suis l’heureux propriétaire d’un xjb145. L’image était très bonne mais elle s’est dégradée. L’antenne ufl du vtx ne tenait pas très bien et s’est décrochée plusieurs fois sans que je m’en rende forcement compte. Donc je pense que j’ai pu voler sans antenne mais aussi fait des réglages BF sans l’antenne. L’image est maintenant moins bonne. Dès que je m’éloigne ou qu’il y a un obstacle elle se dégrade fortement et si je passe derrière moi c’est encore pire. J’ai essayé des différents réglages de puissance. J’ai testé mon masque (vrd2 pro) sur une autre machine. Je suis bon pour changer le vtx ?
  13. définitivement le problème vient bien de la frame. voili le résultat après pas mal de tites lipo. encore merci à https://forum.wearefpv.fr/profile/1224-deff/ qui m'a bcp aidé ;-)
  14. ho putain ... le ridicule ne tue pas mais quand même. je n'avais pas vue le connecteur sur la face avant!!!!!!!!!!!!!! c'est pour monter sur du 1s. la carte est celle du qx95s. ------------------ au plaisir de se croiser sur le terrain. j'ai vue que certains volaient du coté de volvic. ça peut le faire encore merci 🙂
  15. salut l'auvergne 🙂 effectivement je me suis très mal exprimé. il s'agit de ce produit https://www.banggood.com/1200TVL-120-Degree-14-CMOS-5_8G-48CH-25mW200mW-Switchable-AIO-Mini-FPV-Camera-For-Micro-Racer-Quad-p-1143406.html donc je veux juste souder les connecteurs d'alimentation. sur le vtx
×
×
  • Create New...