Jump to content

lefrigoo

Membres
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutre

About lefrigoo

  • Rank
    Newbie du FPV
  1. Du coup si quelqu'un peut m'aider a le debricker parceque meme en suivant des tutos ca ne marche pas
  2. C'est bon je pense que le problème est réglé, ça venait de la nappe reliant le récepteur a la powerboard mais maintenant je crois que le drone est brické
  3. # statusMCU F303 Clock=72MHzStack size: 2048, Stack address: 0x10002000Config size: 2474, Max available config: 4096System Uptime: 80 secondsCPU:15%, cycle time: 383, GYRO rate: 2610, RX rate: 45, System rate: 9Voltage: 726 * 0.01V (2S battery - OK)I2C Errors: 0Arming disable flags: THROTTLE CLI MSP
  4. D'accord, je te renvoie le resultat
  5. # statusMCU F303 Clock=72MHzStack size: 2048, Stack address: 0x10002000Config size: 2474, Max available config: 4096System Uptime: 53 secondsCPU:14%, cycle time: 383, GYRO rate: 2610, RX rate: 45, System rate: 9Voltage: 733 * 0.01V (2S battery - OK)I2C Errors: 0Arming disable flags: THROTTLE CLI MSP
  6. Il bippe quand je branche la radio et toutes les lumières s'allument, et oui c'est dans l'onglet receiver Question a part, j'ai un petit helico rc en 1s, je veux mettre une 2s dessus, elle vas cramer?
  7. Bonjour, j'ai un walkera rodeo 150 et suite a un crash il ne décolle plus, je l'ai reparamétré sur betaflight et si je teste les moteurs ils tournent, or lorsque j'essaye de décoller rien ne se passe. Sur betaflight la réception est bonne, le drone devrait marcher, je soupçonne la nappe reliant le rx/tx a la powerboard, pensez vous que c'est ça?
×
×
  • Create New...