Aller au contenu

Remy G

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Remy G

  • Rang
    Pilote de FPV

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Lorient
  • Machines FPV
    Chasers 138 HD

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C’est bon j’ai trouvé ça fonctionne! Merci pour votre aide! 😉
  2. Bonjour, finalement c’était sur l’user 2 qu’il fallait l’activer. J’ai bien toutes mes réponses de commandes dans la partie récepteur. Mon problème maintenant est que dans la partie « modes » j’avais assigné mes switches avec les bon aux mais juste pour l’armement, il s’affiche en rouge écrit désactivé. Le drone n’a jamais volé, j’ai pu lire un post sur ce problème mais pas plus d’infos. Est ce une sécurité qui empêche l’armement? J’ai tapé status dans le CLI m’indiquant que je suis en MSP CLI mais même après avoir débranché l’usb et sortie de BF, en armant, le drone bip mais aucune action des moteurs, Th à zéro.
  3. J’essaie ça et je vous tiens au courant, merci pour votre patience et votre aide, le monde du drone fpv est tout nouveau en therme de technicité et je vous remercie!
  4. Avec le drone j’ai reçu ce manuel qui n’a pas l’air bon vu qu’ils me proposent deux Rx sur uart 1 et 2...
  5. Sur la dernière colonne tout est désactivé aussi
  6. Oui c’est celle ci de carte
  7. Merci pour vos réponses rapides! voici les paramètres ports et la configuration de mon drone.
  8. Après quelques recherches et plusieurs essais, je ne comprends pas comment un Rx livré monté sur le drone pourrait être défectueux sachant qu’il est bien installé dans son compartiment à l’abri des chocs.
  9. Remy G

    Presentation

    Bonsoir à toutes et à tous, Rémy, 27 ans, j’habite dans le Morbihan, grand fan de fpv depuis 1 an, je suis sur simulateur depuis 6 mois et je me lance enfin avec mon cinewhoop chasers 138 HD 6S. Très heureux de rejoindre ce forum et hâte de partager vos connaissances! 😁
  10. Bonjour, j’ai récemment fait l’acquisition d’un cinewhoop chasers 138 Hd BNF V1.2 GOKUF722FC ET XM+ en receiver. J’ai une taranis Qx7 en radio commande, malgré le blindage entre les deux et la led verte qui reste fixe sur le Rx, les deux ne communiquent pas. Sur betaflight, je n’arrive pas à faire fonctionner les différents modes de mon récepteur (Roll, Pitch,...) ainsi que les autres auxiliaires que j’ai programmé sur ma radio commande. J’ai déjà tout rebooté, rien ne fonctionne. Est ce que quelqu’un pourrait m’aider à trouver une solution?
×
×
  • Créer...