Aller au contenu

Billax57

Membres
  • Compteur de contenus

    22
  • Inscrit(e) le

  • Dernière visite

Contact

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Moselle

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Billax57

Apprentice

Apprentice (3/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done

Badges récents

3

Réputation sur la communauté

  1. Le bruit est présent à la main (c'est tout même léger) et on l'entend un peu au démarrage des moteurs. J'étais en vacances jusque maintenant je n'ai pas retesté depuis. Je reviendrai si le problème persiste.
  2. Je crois que beaucoup en cherche, ce que je cherche moi, c'est à savoir si ce sera encore fabriqué/vendu... Il sorte la Polar, mais aucunes nouvelles du reste.... Est ce que quelqu'un aurait des infos la dessus ?
  3. Bonjour à la commu, voilà je commence à bien m'éclater avec mon protek35, c'est ce que je cherchai. Je n'ai pas crashé pour le moment, aucun choc plus important que de celui de se poser quelque fois en urgence sur le sol, ou dans l'herbe. Mais j'ai l'impression que certains des moteurs "grattent" un peu quand je les fait tourner à la main, il y aussi un petit bruit. Premier constat, si c'est les roulements qui ont pris, la durée de vie n'est pas dingue (20 vols)... Est ce que ceux ci peuvent se démonter pour nettoyage, sachant que ce sont ces moteurs et que le circlip est très petit. Du coup j'en arrive à la 2e question si je change les moteurs, est ce que les nouveaux doivent être étalonnés / BlHeli / betaflight ? Et une question qui n'a rien à voi, mais je ne voulais pas créer un nouveau sujet pour si peu (quoique) j'ai une nebula nano sur mon quad (je reconnais que c'est pas top) est ce qu'on a moyen de savoir si il va de nouveau y avoir du stock sur la pro 2 ou bien est ce que je peux en mettre une autre de meilleur qualité ? Merci par avance
  4. Je déterre un peu le sujet pour éditer et si cela pouvais servir à d'autres. En tapissant à l'intérieur de la radio, l'emplacement de la baie JR, les bourdonnements ont baissées de moitié... après cela j'ai testé la solution gaine + cuivre : J'ai trouvé un bout de gaine pvc (trop grand de diamètre, mais pour essayer ça fait le job) les parasites ont disparus. Voilà. Merci encore
  5. J'en ai un aussi, mais j'ai du atterrir plus loin et les herbes étaient un peu trop hautes...
  6. Bonjour, voilà mon petit retour pour mes premiers vols, tout est ook, effectivement le min à l'armement à 4 c'est top. L'airmode ne pose pas de soucis. Le quad régi pas mal du tout, j'ai juste un peu tondu le gazon mais ça avance. Merci encore
  7. Alors ça avance, sans l'airmode, ça fonctionne sans problème ! J'ai réduit celui ci a 4%. J'ai essayé avec effectivement c'est beaucoup mieux. J'ai également réduit la puissance des moteurs à 80%. C'est tout bon je vais tester ça.... à merde il pleut [emoji24] Je viendrais donner des news dès que je pourrais sortir. Merci en tous cas, vous devez en avoir ras le bol des questions de débutant. [emoji120] Envoyé de mon AC2003 en utilisant Tapatalk
  8. Ok je veux bien tester ça, du coup ça aura quel effet ces paramètres du failsafe ? Envoyé de mon AC2003 en utilisant Tapatalk
  9. Il compense a fond ? Là si je vol dehors il part sur la lune je n'ai pas le contrôle du throttle. Je devrais pouvoir baisser les gaz non ? Est ce que je peux cliper le throttle pour être plus en sécurité ? J'ai oublié de préciser que ça ne change rien mode accro ou angle. Les deux font la même chose. Envoyé de mon AC2003 en utilisant Tapatalk
  10. Bonjour à tous, pour mon premier drone me voilà avec un protek35 HD, rx crossfire, et Tx16s. Le casque dji et bindé, la radio aussi. Mais lors des test (sans hélices) à bas régime le throttle ne pose pas de soucis à partir de 30% ou 40% il monte quasi à fond et ne répond plus à mon stick, je suis obligé de désarmer. En testant avec les hélice le drone s'est collé au plafond, je trouve par ailleurs le throttle ultra sensible. Je n'ai pourtant rien touché dans betaflight (aucun rates) à part assign,er le prearm et le buzzer, tout est à jour (radio et fc). Le Prottek35 est arrivé BNF, est ce que j'ai loupé quelque chose ? Pouvez me dire ce que je dois vous donner comme infos pour résoudre mon problème, je suis en panique... infos : BLHeli-S, ESC: BlheliS GH-30 je met également des screens, si ça peut aider dans un premier temps. Merci par avance.
  11. Ok donc tu me conseil de gainer l'antenne d'origine, ok mais quel partie ? L'extérieure ou bien une partie précise à l'intérieur ? Merci en tout cas
  12. Bonjour à tous, alors j'imagine que le problème est connu, mais je voulais en être sur. J'ai un bourdonnement du HP de la radio (Tx16S) quand le CSFR est allumé, est ce que c'est normal ? J'ai vu quelques sujets la dessus mais pas tant que ça. Il y a une histoire fils pas assez isolés à l'intérieur, certain utilisent des filtres antiparasites en ferrite... Qu'en pensez vous ? Est ce que je peux atténuer le bruit ? Merci
  13. Pardon 1800 et pas 18000...Aliexpress, stock allemand. Je vais ouvrir un ticket, ou alors si ça intéresse quelqu'un, je bien les vendre
  14. Bonjour alors voilà, mon protek35 fraîchement arrivé, j'ai tout ce qu'il me faut pour faire mes premiers test. Sauf que sur ma commande de Lipo ovonic 1550mha en 4s j'ai reçu des 1800mha (35gr de plus qu'une tattu 1550 que j'ai déjà) Est ce que je peux quand même les utiliser ou bien c'est pas vraiment conseillé ? Merci
×
×
  • Créer...