Aller au contenu

Lec06

Membres
  • Compteur de contenus

    22
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Lec06

Apprentice

Apprentice (3/14)

  • One Month Later
  • Week One Done
  • Dedicated Rare
  • Collaborator
  • First Post

Badges récents

3

Réputation sur la communauté

  1. Bonjour, pour ma part j'ai celui-là de sacs et j'en suis vraiment très content , https://www.lowepro.com/be-fr/quadguard-bp-x2-lp37011-pww/. J'arrive à mettre 4 quad sans forcer. Et tous les outils nécessaires sur le terrain ! J'ai juste rajouter une petite pochette de la même marque. Histoire que tu sois vraiment bien rangé.
  2. Bonjour, bon... 😅. Ce fut vraiment beaucoup de beaucoup de péripéties. Et le problème n'est toujours pas réglé.... Après avoir modifié quelques réglages, en 4S c'est nickel. En 6S le problème n'est plus tout à fait le même, enfin il fait comme avant et des fois il part en vrille et ne s'arrête plus tant que je compte pas les moteurs. J'ai essayé ta méthode pour les moteurs rien de spécial. Mais du coup à part les moteurs je vois pas d'où ça peut venir. (Par contre il ne chauffe plus. Enfin le peu que j'ai pu essayer) je me dis que je les ai peut-être grillé. Donc maintenant je change les moteurs ? J'aurais mieux fait d'attendre avant de le faire et acheter celui de hglrc mdr. Mais je le savais pas à ce moment-là ^^
  3. non je suis pas dans cette configuration. Je suis dans la configuration normal la flèche droit devant. J'attends toujours mon ESC la poste s'est planté et l'a envoyé dans un mauvais bureau de tri.... Dès que je l'ai changé, je viendrai te dire si ça a fonctionné ou pas. 🤞
  4. Pour le test des moteurs, je les ai pas allumé plus d'une seconde. Il broute mais tout en augmentant de puissance. J'ai donc pensé que ça venait des ESC. Donc je pense pas que l'ESC soit défectueux mais plutôt pas compatible avec les moteur. C'est possible? il y a marqué pour les moteur que pour les 3 pouces on pouvait monter jusqu'en 6S. Je sais également que c'est des moteurs très apprécié sur les RW enfin il me semble ^^. j'ai lu très récemment qui sont par contre très capricieux et qu'il faut de très bons ESC. En gros si je change l'ESC et que ça fonctionne toujours pas ça voudra dire que c'est les moteurs? Il va me coûter 3 brasse ce drone 😅 Pour ce qui est des réglages je pense avoir plus ou moins tout essayé. Merci de votre aide @Motard Geek, @Oliviem et @Jerome
  5. bons après avoir fait tout ce que tu m'as dit. Je pense que c'est Esc qui est pas bon, Avant que les moteurs arrivent à fond Il broutes,(les 4). Par contre, je pense que ça a fait du mal aux moteurs, Il y en a un qui s'est mis à fumer légèrement. Et ils étaient brûlant... J'aurais dû faire un et examiner avant de faire les autres. Je vais changer l'esc on verra bien. En espérant ne pas avoir Abîmer les moteurs. Tu as un esc à me conseiller en 20x20? https://www.drone-fpv-racer.com/aikon-ak32pro-50a-4in1-6s-6743.html Ou https://www.drone-fpv-racer.com/t-motor-ultra-f55a-4in1-mini-esc-7041.html Tu en penses quoi?
  6. Bon après avoir mis 2 condensateur de 1000uf. Aucun changement ! Je désespère fortement .
  7. J'ai modifié parce que tu m'as dit. Mais je pense que pour les prochains tests je vais attendre le condensateur. Pour les moteurs céder cest des XNOVA-LIGHT-2204-2900KV
  8. Il n'y a pas marqué ce sera la surprise 😅. Après j'en ai commandé d'autre en 35 v (Condensateur électrolytique Chimique 1000µF ± 20% 35V THT 105°C 2000h Ø12,5x20mm Radial.)
  9. Les vis sont bien serré, il y a bien un softmount. Pour les moteurs par contre il y a pas de joint en silicone. Mais ça ressemble pas vraiment à des vibration. Je vais essayer d'envoyer une vidéo mais c'est compliqué faut qu'elle soit minuscule. Quand il est en 6 s il est très stable. Il est stable pendant genre 10 20 secondes et d'un coup il va faire de gros à coup. À plus vouloir rester droit. Mais bizarrement que en 4S. Par contre pas de vrille et pas de chauffe moteur.
  10. Annonce j'ai pris ça comme condensateur c'est pas bon? Aerzetix: Condensateur électrolytique Chimique 1000µF ± 20% 35V THT 105°C 2000h Ø12,5x20mm Radial. Amazone c'est plus rapide ^^ Sur drone FPV Racer il en avait plus en stock et studiosport bien trop cher avec les frais de port. J'ai pris celui de la photo aussi, mais c'était pour un autre drone en 25 volts ça pourrait y aller quand même sur le 6S ?
  11. J'ai essayé avec une lipo 4S, en attendant de recevoir les condensateur. Les moteur chauffe beaucoup moins, et il ne fait plus de vrille. Par contre il fait des saccades très bizarre. Mais ça même sans forcément mettre des full. Et bizarrement c'est toujours vers la gauche qu'elles ont lieu. Il préconisait dshot 600. J'ai essayé les deux ça change pas grand-chose. Photos ci-jointes as-tu eu les renseignements que tu souhaites pour les moteurs ?
  12. Oui les moteur continue à tourner. C'est moi qui les coupes. Je vais aller voir si j'en trouve demain. 🤞 Dès que c'est fait je te tiens au courant. Merci de ton aide
  13. Vu de l'extérieur c'est comme ça. Dès que je mets le coup de gaz... Mais il le fait pas à chaque fois. Des fois je peux mettre trois quatre coup de gaz avant qu'il le fasse. VID_20210703_172731(0).mp4
  14. Merci beaucoup pour le temps que tu passes à m'aider. Je vais essayer de trouver ça demain dans un magasin c'est pas gagné je pense. ^^ Donc tu penses que ça réglerai les deux problèmes. le problème de la chauffe moteur et de la vrille?
  15. Merci même si je suis pas le pro pour faire des choses propres ^^ Oui c'est le seul, j'ai pensé à en mettre un deuxième mais j'en ai pas sous la main (dimanche) ^^. Le problème peut venir de là ?
×
×
  • Créer...