Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

3 résultats trouvés

  1. Bonjours, J'ai un combo Hobbywing Xrotor G2, quand je branche ma FC en USB ou bien avec la lipo le microcontrôleur se met à chauffer instantanément. FC acheté au mois d'août et à très peu volé(10-15 vole). A mon avis le microcontrôleur est défectueux. merci de vos réponses,
  2. Salut à tous!! Voilà je viens de finir mon dernier build, et je rencontre un souci... lorsque j'arme (peu importe le mode, airmode angle, accro...) rien ne se passe mis à part 3 coups de buzzer rapide puis 2 ou 3 plus lent... De même sur la LED de la F4... Ma conf est un combo F4 et ESC hobbywing Xrotor. je l'ai flashé sous la 3.3.0 Et pour finir, le plus marrant, c'est que lorsque je teste les moteurs, ca marche... Alors bien sur, j'ai cherché un peu partout dans Beta mais la j'avoue que je seche un peu...
×
×
  • Créer...