Aller au contenu
DroneBuilds

Rsloss aléatoire


Messages recommandés

Salut à tous !

voila mon problème : j’ai un tinyhawk S et une Taranis x9 lite pro. Quand je branche la batterie du quad, tout va bien pendant 30sec, et ensuite le signal radio se met à fluctuer Aléatoirement et provoque des minis failsafe... et ce même si je n’arme pas et que je reste sans bouger... quelqu’un a déjà eu ce problème ? Je suis un peu perdu j’avoue.... au secours !!

je précise que ça ne faisait pas ça avant et que ça a commencé après que j’ai soudé un moteur.

Modifié (le) par juanjo314
Lien à poster
Partager sur d’autres sites

Salut,

est-ce que tu pourrais être trop près du drone ? souvent il faut se mettre à 3m environ.

Si c'est arrivé après avoir soudé un moteur, tu as peut-être déplacé un peu une antenne. Vérifie tout ça.

Lien à poster
Partager sur d’autres sites

Hello ! Près ou loin c’est pareil, l’antenne a l’air bien. Ce qui est étrange c’est que le signal est « mouvant » même si je pose le drone et la radio a 10metres l’un de l’autre...

en vol ça declenChe Des failsafe N’importe quand, des fois c’est très court avant de reconnecter et parfois c’est le crash... 😭

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / WE are FPV

×
×
  • Créer...