Aller au contenu
DroneBuilds

lacarpe

Membres
  • Compteur de contenus

    35
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

19 Bonne

À propos de lacarpe

  • Rang
    Pilote de FPV confirmé

Contact

  • Youtube
    https://www.youtube.com/channel/UCG-3fgC4z_1-LN2GYsaCy-w

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Yvelines
  • Machines FPV
    Realacc X210, Blade Torrent, Vortex 250 Pro, Inductrix Pro, Eachine Racer 130

Visiteurs récents du profil

67 visualisations du profil
  1. lacarpe

    Merdier en titane

    Le titane c'est un peu lourd amigo .. t'as pas une chaise plutôt? Envoyé de mon SM-A520F en utilisant Tapatalk
  2. lacarpe

    Présentation LamaJF

    Bienvenue ici lamajf toujours un régal tes vidéos. @+ Envoyé de mon SM-A520F en utilisant Tapatalk
  3. lacarpe

    RF power meter V2

    Hello ici Je viens de tomber sur ce power meter V2 https://www.immersionrc.com/fpv-products/rfpwrv2/ Il a l'air vraiment bien complet avec possibilité de le brancher directement au cul du VTX ou "on the air" Si j'ai bien compris il permet aussi de tester la puissance de l'emeteur 2,4ghz de la radio ? Je me demande s'il est possible de l'utiliser pour vérifier les canaux disponibles ou ceux ou il y a le moins de parasite environnants? (Genre scanner) Quelqu'un a t'il un retour d'expérience dessus ? Le prix semble raisonnable donc je vais surement me laisser tenter Envoyé de mon SM-A520F en utilisant Tapatalk
  4. lacarpe

    A la recherche du quad perdu

    A la tombée de la nuit le soir même en espérant qu'il y ai qq loupiotes sur le bidule.. sinon la y'a qu'un coup de chance ou comme tu dis une battue méthodique.. Courage dans cette épreuve commune à beaucoup de FPViste Envoyé de mon SM-A520F en utilisant Tapatalk
  5. lacarpe

    recherche Perte de quelque chose en vol

    Bon j'ai changé de radio + changé le récepteur et c'est toujours pareil .. problème toujours présent .. Je penche maintenant soit pour une soudure merdeuse au niveau du récepteur sur la FC soit la FC est HS... Envoyé de mon SM-A520F en utilisant Tapatalk
  6. lacarpe

    Humour 1/2 gras :)

    Allé on reste dans le thème! Envoyé de mon SM-A520F en utilisant Tapatalk
  7. lacarpe

    recherche Perte de quelque chose en vol

    Marche bien ma Spektrum Jean-Eûde ! Pis ta gameboy qui fais la voix de Maïté en 8 bit, non merci Wep vais tester ça avec un autre récepteur !
  8. lacarpe

    recherche Perte de quelque chose en vol

    J'ai viré le AirMode pour tester mais c'est pareil avec ou sans .. ça fait des trous comme si je remettais les sticks à zero alors que c'est pas le cas. Demain je vais tester de changer le récepteur voir si ça fait pareil au moins je serais fixé la dessus
  9. lacarpe

    recherche Perte de quelque chose en vol

    en effet surement le premier test a effectuer.. vais creuser dans ce sens , merci du tuyau ! R-xsr un jour je réinvestirais dans une radio mais pour le moment ma spektrum des années 80 me satisfait pleinement
  10. lacarpe

    recherche Perte de quelque chose en vol

    Hello @toper Spektrum DX7S pour la radio (qui fonctionne parfaitement avec tous mes autres modèles) Et le récepteur par contre une bouse Bangood à 6€ , un satellite Redcon https://www.banggood.com/Redcon-2_4G-DSM2-DSMX-Satellite-Receiver-For-CM651-Compatible-DX6I-DX18-DX7-p-1049447.html?rmmds=myorder En failsafe niveau 1 le quad devrait pas tomber comme une pierre ? La c'est pas le cas je le perds que 1/2 seconde et ensuite j'ai de nouveau le contrôle..
  11. lacarpe

    recherche Perte de quelque chose en vol

    Bonsoir a tous, j'ai un gros soucis avec mon build a base de realacc x210 et F3 racing , en effet , en plein vol j'ai comme des pertes de liaison radio (enfin c'est mon diag a la vue du fichier blackbox) mais pourtant pas de failsafe.. donc j'imagine qu'il ne s'agit pas de réelle perte de liaison radio... pis ça dure qu'une seconde environ.. En gros ça se traduit par un coupage de gaz alors que je coupe rien. Sur le fichier blackbox on le voit clairement ça fait des trous (voir capture entouré en bleu) Je vois pas ce qui cloche, j'ai flashé + full erase la FC en BF en dernière version + flashé les ESC en BLHELI dernière version aussi.. J'ai aussi désactivé l"accéléromètre dans BF Si vous avez une idée je suis preneur la je sèche... Chose bizarre j'ai remarqué que le "trou" a l'air quasiment identique à chaque fois (même durée en tout cas) et arrive vraiment trop souvent pour que le kwad soit utilisable Je joint aussi le fichier blackbox ou on voit clairement ces "trous" Merci par avance Nico BTFL_BLACKBOX_LOG_CarpAlaac_20180411_210133.BBL
  12. lacarpe

    Humour 1/2 gras :)

    C'est à ça qu'on reconnais que le masque est trop court [emoji16] Envoyé de mon SM-A520F en utilisant Tapatalk
  13. lacarpe

    Humour 1/2 gras :)

    Petite devinette [emoji16] Envoyé de mon SM-A520F en utilisant Tapatalk
  14. lacarpe

    Alimentation TS100

    Bonne idée ! Merci du tuyau ! Envoyé de mon SM-A520F en utilisant Tapatalk
  15. lacarpe

    La fin des straps ?...

    Je l'ai commandé aussi . Je ferais un retour une fois que j'aurais testé la bouteille à l'horizontal sur le frigo [emoji16] Envoyé de mon SM-A520F en utilisant Tapatalk
×