Aller au contenu
DroneBuilds

DronemyRide

Membres
  • Compteur de contenus

    43
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

7 Neutre

À propos de DronemyRide

Contact

  • Youtube
    https://www.youtube.com/channel/UC4LAG9Mby-Zt0JDGyLp66lg?view_as=subscriber

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Versailles
  • Machines FPV
    Speed Addict 180-R, Diatone Gt200 2017

Visiteurs récents du profil

56 visualisations du profil
  1. Bon... on progresse. Merci à tous, surtout à Tonton , car j'avais affecté les inter sur la page 4 "entrées" alors que dans la page 5 "mixeur" , ça marche beaucoup mieux... du moins dans le simu, le restart est ok. Par contre impossible d'armer ou de changer les modes ou activer le buzzer sur le quad. Le bind est ok, j'ai la led verte fixe plus une bleue(?) j'ai le retour fpv ainsi que l'osd. Par contre au bout d'un moment le quad beep deux tonalités proches et différentes (une grave puis une aigüe).... Help, je veux voler Goony, j'ai fait la manip pour l'eeprom, sans me planter dis donc!n C'est bon, par contre comment je l'envoie?
  2. J ai affecté les inter aux voies 5 6 7 sur la radio? Je vous envoie le fichier eeprom ce soir...
  3. ??? C'est quel fichier dont tu aurais besoin, parce qu'il y a une tonne de dossiers là Edit: le récepteur c'est un FrSky R-XSR
  4. Je vois ça ce soir à la maison. Achetée d'occasion, j'ai remis la radio en config usine et j'ai fait la dernière mise à jour, créé 3 modèles. J ai le meme souci pour activer les inter dans le simu. Par contre la radio me dit bien alerte inter au démarrage!?
  5. C 'est une taranis X7 récepteur xm+. Non problème avec le bind...
  6. C'est le premier que je programme donc pas de modèle, je prenais mon temps pour rien louper mais même les tutos sur YouTube en parle pas. Je suis chelou avec mes pannes à la con mdr...
  7. Salut tlm j'ai un souci dans bétaflight, il ne reconnait pas les inter. J'ai assigné 3 inter au modèle sur la radio (arm, mode, buzz), mais aucune voie ne bouge dans bétaflight quand je les actionne . les gaz et PYR c'est nickel, esc calibrés, min throttle ok ... Je comprends pas. J'ai cherché sur le forum mais pas de réponse, youtube je cherche encore... Une idée svp
  8. Tuto Soudure ?

    Salut C'est toujours mieux en français, et puis ça viendrait compléter le contenu déjà bien fourni du forum. Peut-être aussi créer une rubrique qui regrouperait tous les tutos?
  9. Recup CABLE 24AWG 6O° 30V

    Oui j'avais un doute aussi sur la température.... J'en ai vu à 300° il me semble, je vais checker ce matin et en mettre de côté car ça part au recyclage sous peu.
  10. Alimentation TS100

    Le problème c'est surtout de trouver l'alim avec la bonne fiche. Pour faire simple prendre chez banggood le cable pour alimenter le ts 100 avec une lipo et souder un connecteur sur l'alim (qui elle peut monter à 24V)
  11. Recup CABLE 24AWG 6O° 30V

    Salut tlm Je peux aussi récupérer du cable, à la base c'est du vga/ethernet. Ça pourrait etre utile pour monter nos machines?
  12. Alimentation 500/700W

    Quant à celles ci elles s alimentent en interne. Surement plus ennuyeux à bricoler...
  13. Alimentation 500/700W

    J ai passė un testeur de conitnuité. Elle sortent du 6v partout sur les lamelles ..faudrait mettre en série ou en parallèle je sais plus pour avoir le 12v.
  14. Alimentation 500/700W

    Euhhhhh bonne question. C est écrit dessus non?
  15. Alimentation 500/700W

    C est bon elles fonctionnent 👍
×