Aller au contenu
DroneBuilds
Galvao340

Probleme de perte de signal

Messages recommandés

Salut les gars j'avais fait un pist il y as 2 semaines pour essayer de trouver une solution as des decrochages en vol enfait c'etait des pertes de signales mais maintenant c'est impissible d'aller a olus de 100m le drone se deconnecte et tombe il ne recupere le signal qu'au moment ou la radio est a moin de 5 metres

 

Aidez moi svp psk ca me soule de pas pouvoir voler...

Au passage si ca peut aider j'ai une taranis qx7 avec le atenna mod 3dbi ou 5dbi je ne me rapelle pas.

Sur mon quad j'ai un xm+ et une hobbywing f4 g2

Et j'ai activer le ''pseudo rssi'' dans l'osd je ne sais pas si ca peut jouer

 

Merci

 

Envoyé de mon SM-G955F en utilisant Tapatalk

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

post un log d'un te tes vols.

Partager ce message


Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
il y a 55 minutes, SupraDolph a dit :

toper parlais plutôt d'un log blackbox je pense.

bah ma blackbox je comprend pas j'ai une carte 2gb je pensse qu'il y as pas besoin de plus mais elle se remplis en moin de 10 secondes d'enregistrement

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×