Aller au contenu

Laurenzo17

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Laurenzo17

  • Rang
    Pilote de FPV

Informations personnelles

  • Genre
    Masculin
  • Lieu
    Boulogne Billancourt
  • Machines FPV
    FrSky Q X7 - BETAFPV65 Pro - BetaFPV75 Pro2 - Rotor Riot CL-1 qui n'a pas encore volé...

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, Je suis allé plusieurs fois chez Droneez c'est dernier temps. Pour mémoire je suis débutant et j'ai commencé à voler il y deux mois alors soyez indulgent stp... 😉 L'équipe est vraiment très sympa et accueillante, l'infrastructure est top et je me régale sur le parcours des débutants (le vert avec des grandes gates...). Ma session c'est terminé plus rapidement que je ne le souhaitais car j'ai grillé un moteur... Impossible d'en trouver de rapidement dispo... de rage j'ai commandé un Beta 75Pro 2 pour voler au plus vite lol !!! J'espère que ça vous donnera l'envie d'aller voler chez Droneez si vous êtes en région parisienne car l'endroit vos vraiment le cout pour voler avec les Beta et autres machines de même taille. Bonne soirée !!
  2. Salut, Chouette vidéo. Quelle caméra as-tu sur ton quad pour faire de si belles images ?
  3. Top merci je vais essayer dès ce soir !!!
  4. Merci à vous deux ! Si comprends bien il faut dans betaflight que je tape ERTA1234 ?
  5. Bonjour à tous, J'espère que vous allez bien et que l'année commence bien. J'ai quasiment terminé le montage de mon premier quad, et j'en arrive à la configuration de la radio et de betaflight. J'ai donc regarder avec attention l'ensemble des tutos à disposition pour programmer correctement le tout, mais je pense que mon cerveau n'arrive pas à faire la transposition de ce qui est expliqué pour le mode 2 en mode 1 ! Et oui venant de l'hélico j'avais pris l'habitude il y a 6 ans de voler en mode 1. Alors pas de problème pour flasher tout le bordel, pas de problème pour binder, pas de problème pour créer le modèle sur ma QX7 mais impossible de faire correspondre les channels du mode 1 avec betaflight... Je dois avoir rater qqch, l'un d'entre vous peut-il me donner un coup de main svp ? Je me demande si cela n'a pas à voir avec l'ordre des voies... Bien à vous et bonne journée.
  6. Merci pour votre accueil !!!
  7. Bonjour à tous, Je fais du modélisme depuis bien longtemps... J'ai commencé par la voiture avec une Kyosho Inferno pendant ma jeunesse. Après plusieurs années sans rouler j'ai attaqué de nouveau avec un monster truck, un Tamiya TNX thermique, puis je suis passé à l'hélico (je vole en mode 1) et au bateau les deux en électrique, pour finalement revenir à la voiture, car je n'ai pas trouvé mon compte ni dans l'hélico ni dans le bateau avec un Savage Flux que j'ai toujours d'ailleurs. Il y a 1 an j'ai acheté un petit Hubsan X4 et je me suis pris au jeu jusqu'au jour ou je l'ai cassé. Je suis alors passé il y a quelques semaines sur un BETAFPV65Pro 1S avec lequel je me régale. Je vol quasi chaque midi depuis deux semaines dans une grande salle de réunion au boulot en mode accro... Je prends beaucoup de gamelles mais c'est vraiment fun ! Du coup je viens de m'offrir un bundle rotor riot CL1 pour me faire la main aussi bien en montage qu'en programmation et premier vol... enfin lorsque j'aurai terminé le montage qui traine.... Je suis très heureux de vous rejoindre pour partager et apprendre avec vous !!! Bonne journée !
×
×
  • Créer...