Aller au contenu

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • Accueil
    • Présentation
    • Discussion
    • On vous écoute
    • Actualité et nouveautés du forum
    • Releases Monitor
  • Les vidéos de FPV
    • Les vidéos du Web
  • Discussions
    • Discussions générales
    • Discussion par marques
    • DroneBuilds
    • Le matos FPV
    • Caméras HD
    • Électronique
    • Moteurs et hélices
    • Radiocommandes et accessoires
    • Les pratiques spécifiques
    • Batteries et chargeurs
    • Entraide
    • Bricolage
    • Impression 3D
    • Evénements et rassemblements
    • Blabla
  • Petites annonces
    • Achats
    • Ventes
    • Commandes groupées
    • Bons plans
    • Emplois et services
  • WE are FPV Community
    • Règles et candidatures

Blogs persos

  • Mon début a moi, raconté par moi, écrit par moi, réalisé par......
  • Tonton believes he can fly!
  • Journal de bord de Kestrel
  • Wiskanapie
  • Blog de LaLoutre
  • Max FPV Racer
  • PROBLÈME DE TRANSMITTION
  • Charge & Crash
  • Xonin Fpv
  • NoAnx FPV
  • flysky fs-i6
  • Akiaab - Newbie dans le monde du Drone FPV
  • Des bassines et du zèle
  • carlosjml4 caliche-fpv
  • FPV Freestyle - contrôle du réglage et vol entre les branches
  • FPVAquitaine
  • Problème FS i6X
  • Troubleshoot et infos

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


A propos de moi


Machines FPV

1 résultat trouvé

  1. Bonjours à tous, Je débute en drone et il y a quelques mois j'ai acheté un Eachine x220s, je n'avais pas de masque donc je volais à vue. Lors d'un vole il c'est pris une branche d'arbre et est tombé dans une rivière, je l'ai récupéré, laissé sécher pendant plusieurs jours puis je l'ai rallumé (avec l’antenne fpv, évidement). L' ESC à grillé. Bon, j'en ai racheté un autre, je l'ai remonté, ressoudé, et la tout avais l'air d'être bon sauf l'émetteur fpv qui ne s'allumais pas. De toute façon je n'avais pas de masque et le reste fonctionnais donc j'ai continué à voler a vue. Mais bon au bout de deux semaines j'ai quand même racheté un émetteur fpv plus un masque fpv en me disent que j'allais me mettre au fpv. Une fois l'émetteur reçu je le branche à la place de l’ancien, remonte le drone puis l'allume (avec l'antenne fpv, évidement). Et la tout s'allume SAUF l'émetteur... Les leds dessus ne se sont pas allumés, et le masque fpv n'a rien trouvé, j'ai essayé d'appuyer sur le petit bouton dessus, longtemps, rapidement, en allument le drone en même temps, toutes les combines possibles. Bref j'ai tout démonté tout vérifié tout va bien tout remonté rallumé.. Et toujours rien. Alors si vous avez des idées je serai ravis de lire vos réponse, merci d'avance. PS : c'est la première fois que je met un post sur ce forum, j'espère avoir fait comme il fallait.
×
×
  • Créer...