Aller au contenu
DroneBuilds

Messages recommandés

Bonjour,

Si qql qui s'y connaît passe par ici et veut bien m'aider pour configurer ma cc3d du début à la fin je suis preneur...

Merci de me contacter soit par message privé ou par la réponse à ce commentaire ?

Merci d'avance

Qql

 

Envoyé de mon SM-A510F en utilisant Tapatalk

 

 

  • Triste... 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,
Il me semble que tu déjà ouvert un poste à ce sujet non ?

Envoyé de mon SM-G960F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, tod a dit :

Salut,
Il me semble que tu déjà ouvert un poste à ce sujet non ?

Envoyé de mon SM-G960F en utilisant Tapatalk
 

mets un lien vers l'ancien post pour qu'on plus d'infos.

Il y a 1 heure, fpvpassion a dit :

Si qql qui s'y connaît passe par ici

En fait à la base personne s'y connait 😛

on cherche comme toi quand on butte sur quelque chose !

courage

Partager ce message


Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
Il y a 3 heures, fpvpassion a dit :

 

Bonjour,

Si qql qui s'y connaît passe par ici et veut bien m'aider pour configurer ma cc3d du début à la fin je suis preneur...

Merci de me contacter soit par message privé ou par la réponse à ce commentaire ?

Merci d'avance

Qql

 

Envoyé de mon SM-A510F en utilisant Tapatalk

 

 

 

t'as toujours les moteurs qui sont allumés en permanence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est des brushed que t'as ?
 
dans ce post
https://forum.librepilot.org/index.php?topic=3209.0
ce symptôme est du à une inversion du branchement !
J'ai pas su voir si c'etait brushed ou pas.
Niveau des esc c'est du 12a emax simonk, si besoin j'ai mis une capture d'écran du pack que j'ai acheté. (ce n'est pas une pub pour ce pack) db8d6aa06496f3e96bdd712449f63d13.jpg

Envoyé de mon SM-A510F en utilisant Tapatalk

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, fpvpassion a dit :

Je vais voir quand je suis chez moi...
Besoin de photos de ma config ?

Envoyé de mon SM-A510F en utilisant Tapatalk
 

Oui fait des photos des branchement avec le xt60

C'est pas du brushed si y'a des esc

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui fait des photos des branchement avec le xt60
C'est pas du brushed si y'a des esc
Le xt60 c'est quoi ?
Sur les photos j'avais exceptionnellement débranché le récepteur 8a32a369d9e57e6383686e3de4fe9cc0.jpg2dcea336e915bf8823f27d47307e11c6.jpgf7295cfd0256fc3d9f8eea0ca09f6b42.jpg

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est le connecteur Lipo jaune
Je suis chez moi dans 1-2 heures donc je sais pas prendre la photo avant. Je dois prendre une photo de la manière que je l'ai soudé à la PDB ?



Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, fpvpassion a dit :

Je suis chez moi dans 1-2 heures donc je sais pas prendre la photo avant. Je dois prendre une photo de la manière que je l'ai soudé à la PDB ?



Envoyé de mon SM-A510F en utilisant Tapatalk
 

Prend toujours. Mais les post que j'ai trouvé concernent cc3d brushed.

Je pense pas que tu as inversé le plus et le moins ?!

Je connais pas du tout simonk. J'essaye de voir comment tu pourrais voir si les ESC fonctionnent...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, fpvpassion a dit :

Je suis chez moi dans 1-2 heures donc je sais pas prendre la photo avant. Je dois prendre une photo de la manière que je l'ai soudé à la PDB ?



Envoyé de mon SM-A510F en utilisant Tapatalk
 

Je serais dispo que ce soir après. Si je trouve quelque chose je laisserai un post

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon conseil n'abandonne pas mais la sans autre matériel pour tester ça va être chaud...

Traîne sur coin coin fpv et essaye de pechau une FC  (F4 pas F3) avec un ESC 4 en 1 20a ou 4 ESC 20a

Ça semble un peu nul comme solution mais au moins tu sauras si les moteurs marchent encore.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×