Aller au contenu
drone débutant pas cher
Motard Geek

Le topic des images d'écran d'accueil / modèle et démarrage

Messages recommandés

Le message d'@Iwamikika m'a donné l'idée de créer ce topic pour partager nos logos :P

Voici les 2 écrans d'accueil avec lesquels je jongle :

waf.png

Motard.png

Motard.bmp

waf.bmp

Et mon écran de démarrage :

motard-waf.png

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup je poste celui que je viens de faire. Et qui va rester un moment (tellement fier j'ai rallongé le temps d'affichage :P)

CRR.png

CRR.bmp

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

AAAAAAAAAh je l'ai trouvé très petit pour des écran de démarrage les tiens aussi ^^

Du coup l'icone pour le pirat (enfin quand j'aurai les pièces ...)

Pirat.bmp

Pirat.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Sympa, vous les faites avec quoi comme logiciel ?

j'aimerais bien me faire mon avatar. 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Youtube WE are FPV
Le 13/02/2017 at 21:23, Iwamikika a dit :

Du coup je poste celui que je viens de faire. Et qui va rester un moment (tellement fier j'ai rallongé le temps d'affichage :P)

CRR.png

CRR.bmp

Ah, si je peux me permettre de te le taxer celui la, je le me verrais bien sûr sur mon écran d'accueil...

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne a fait d'autre image depuis le temps ???? Je vais configuré la mienne et la personnalisé en même temps et je suis en manque inspiration.



Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

La mienne est la (bien sûr si vous l’affichez, faites moi une petite pub :P 

82E0496F-C873-46AA-9884-B4E5FFCAA374.jpeg

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

fait chié il y a un problème avec ma X7 . quand je change l'image dans compagnon je sauvegarde  je quitte et quand j'allume ma radio il y a toujours l'image d'origine je ne comprend pas. il y a t'il quelle que chose a cocher dans les préférence hardware de compagnon ? vous savez la ou on peut cocher pour utiliser les lua et luac  

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/11/2017 at 13:32, N3rja a dit :

fait chié il y a un problème avec ma X7 . quand je change l'image dans compagnon je sauvegarde  je quitte et quand j'allume ma radio il y a toujours l'image d'origine je ne comprend pas. il y a t'il quelle que chose a cocher dans les préférence hardware de compagnon ? vous savez la ou on peut cocher pour utiliser les lua et luac  

J'ai la même radio et j'ai changé l'image d'accueil par celle que tu vois sur mon image de profil.
Il faut pour cela que l'image ait une taille correcte en pixel. Je ne me souviens plus par contre.

Modifié (le) par OniFPV

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Arnotobus a dit :

On peut ! C'est les mêmes dimensions que pour la qx 7

Ah merde pas trouvé, je parle de l'écran principal où s'affiche les scripts et je n'ai rien trouvé pour activer une BMP dans Affichage, Ecran 1

Edit je viens de vérifier avec Companion et il n'y a pas Image du modèle comme pour les autres radios

image modèle.jpg

Modifié (le) par bleep

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...