Aller au contenu
DroneBuilds

tagada73

Membres
  • Compteur de contenus

    111
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

17 Bonne

1 abonné

À propos de tagada73

  • Rang
    Pilote de FPV confirmé

Informations personnelles

  • Genre
    Masculin
  • Machines FPV
    DIY basé sur hammer rc mini H quad

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. tagada73

    TBS PRO HV VS FURIOUS STEALTH LR

    Salut les pilotes je cherche la comparaison de 2 vtx le TBS pro HV et le furious stealth LR afin de savoir si il y a une grande différence ou pas aux niveau qualité d'image et performance merci d'avance
  2. c’est OK le problème est résolut je pensait que c’était la connections internet alors que c’était le port usb qui n’était pas reconnue merci a Dom wilk, il ne me reste plus qu'a étudier le firmware raceflight que je n'ai jamais utiliser
  3. salut a tous j'ai besoin de vos lumières j'ai un petit probleme quand je me connecte sur raceflight configurator client 0.590.0 il y a écrit probleme de connections j'ai essayer en connections wifi et connections avec câble et toujours le même message merci d'avance pour vos solutions
  4. tagada73

    VENOM GRAPHENE

    Salut les fou du stick y aurait-il un pilote qui a déjà tester les lipo VENOM GRAPHENE je louche dessus pour mon 3" mais j'ai pas trouver de retour sur ce produit
  5. c'est cool probleme régler alors il fallait mettre dans l'onglet récepteur dans ordre des voies il fallait mettre TAER1234 au lieu de AETR1234 et puis il y a depuis peut la mise a jours du BETA 3.3 l'impossibilité d'armer quad brancher au pc et s je ne le savait pas comme quoi quand tu rate un épisode de la série MAJ beta tu peut galérer , alors d’après des infos cela concernerait certaines fc et selon d'autres infos c'est pour toutes les fc bref me concernant j'ai débrancher le quad du pc et sa a armer donc probleme régler
  6. le stick des gaz c'est normalement sur beta throttle ou pas? quand je bouge le stick de gaz c'est roll qui bouge dans beta mon probleme viendrait'il de la ?
  7. et voila pour diff # diff# version# Betaflight / DYSF4PRO (DYS4) 3.3.0 Mar 2 2018 / 03:41:45 (177472b4f) MSP API: 1.37# name# resources# mixer# servo# servo mix# featurefeature MOTOR_STOP# beeperbeeper -GYRO_CALIBRATEDbeeper -RX_LOSTbeeper -RX_LOST_LANDINGbeeper -DISARMINGbeeper -ARMINGbeeper -ARMING_GPS_FIXbeeper -BAT_LOWbeeper -RX_SETbeeper -ACC_CALIBRATIONbeeper -ACC_CALIBRATION_FAILbeeper -READY_BEEPbeeper -DISARM_REPEATbeeper -ARMEDbeeper -SYSTEM_INITbeeper -ON_USBbeeper -BLACKBOX_ERASE# map# serialserial 0 64 115200 57600 0 115200# led# color# mode_color# auxaux 0 0 0 900 1100 0aux 1 1 1 1800 2100 0aux 2 2 1 1350 1650 0# adjrange# rxrange# vtx# rxfail# masterset min_check = 1005set max_check = 1998set serialrx_provider = SBUSset dshot_idle_value = 300set motor_pwm_protocol = DSHOT600set vbat_scale = 220set pid_process_denom = 1# profileprofile 0# rateprofilerateprofile 3
  8. voila les valeurs dans l'onglet récepteur
  9. sa fonctionnait avant juste changement du rx les moteurs tournent dans l'onglet moteurs les sticks font bouger les graphs dans l'onglet récepteur resultat status dans cli\ # statusSystem Uptime: 915 secondsVoltage: 141 * 0.1V (4S battery - OK)CPU Clock=168MHz, Vref=3.35V, Core temp=41degC, GYRO=MPU6000, ACC=MPU6000Stack size: 2048, Stack address: 0x1000fff0I2C Errors: 0, config size: 2277, max available config: 16384CPU:6%, cycle time: 126, GYRO rate: 7936, RX rate: 142, System rate: 9Arming disable flags: THROTTLE CLI MSP
  10. Salut les pilotes j'ai un problème d'armement quand j'essaie sa bip, la led bleu de la fc clignote et puis c'est tout ,merci pour vos lumières. fc dys f4 pro, esc 4 en 1 hobbywing 40A, moteurs xnova hyper 05-23, rx nano dsmx sbus, radio spektrum dx6e
  11. si prennent le dshot , je voulait juste test le multishot mais c'est une vrai merde a regler donc retour au dshot et concenant le reglage bheli je ne met jamais 1000-2000 et tu ne trouvera jamais de reglage par defaut a 1000-2000 toujours un p'tit chouille au dessus de mille et un p'tit chouiile en dessous de 2000
  12. Salut les pilotes, mes moteurs commences a tourner a 1020 sur beta pouvais vous me dirent si ce paramétrage est correct sur blheli.s et sur BETA ? Merci d'avance
  13. tagada73

    1800kv 5" ?

    bienvenue dans l'univers du drone n'hésite pas si tu a des questions il y aura toujours quelqu'un pour te répondre et certains on un très bon niveau dans le domaine
×